<!DOCTYPE html><html dir="ltr" lang="en-US" prefix="og: https://ogp.me/ns#" ><head><meta charset="UTF-8" /><title>Squid-inspired packaging keeps contents not too hot, not too cold, but just right</title><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin/><link rel="preconnect" href="https://fonts.googleapis.com"/><style type="text/css">@font-face{font-family:'Open Sans';font-style:normal;font-weight:400;font-stretch:normal;font-display:swap;src:url(https://fonts.gstatic.com/s/opensans/v27/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsjZ0C4n.ttf) format('truetype')}@font-face{font-family:'Open Sans';font-style:normal;font-weight:700;font-stretch:normal;font-display:swap;src:url(https://fonts.gstatic.com/s/opensans/v27/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsg-1y4n.ttf) format('truetype')}@font-face{font-family:'Roboto';font-style:italic;font-weight:100;font-display:swap;src:url(https://fonts.gstatic.com/s/roboto/v29/KFOiCnqEu92Fr1Mu51QrIzc.ttf) format('truetype')}@font-face{font-family:'Roboto';font-style:italic;font-weight:300;font-display:swap;src:url(https://fonts.gstatic.com/s/roboto/v29/KFOjCnqEu92Fr1Mu51TjARc9.ttf) format('truetype')}@font-face{font-family:'Roboto';font-style:italic;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/roboto/v29/KFOkCnqEu92Fr1Mu52xP.ttf) format('truetype')}@font-face{font-family:'Roboto';font-style:italic;font-weight:500;font-display:swap;src:url(https://fonts.gstatic.com/s/roboto/v29/KFOjCnqEu92Fr1Mu51S7ABc9.ttf) format('truetype')}@font-face{font-family:'Roboto';font-style:italic;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/roboto/v29/KFOjCnqEu92Fr1Mu51TzBhc9.ttf) format('truetype')}@font-face{font-family:'Roboto';font-style:italic;font-weight:900;font-display:swap;src:url(https://fonts.gstatic.com/s/roboto/v29/KFOjCnqEu92Fr1Mu51TLBBc9.ttf) format('truetype')}@font-face{font-family:'Roboto';font-style:normal;font-weight:100;font-display:swap;src:url(https://fonts.gstatic.com/s/roboto/v29/KFOkCnqEu92Fr1MmgWxP.ttf) format('truetype')}@font-face{font-family:'Roboto';font-style:normal;font-weight:300;font-display:swap;src:url(https://fonts.gstatic.com/s/roboto/v29/KFOlCnqEu92Fr1MmSU5vAw.ttf) format('truetype')}@font-face{font-family:'Roboto';font-style:normal;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/roboto/v29/KFOmCnqEu92Fr1Me5Q.ttf) format('truetype')}@font-face{font-family:'Roboto';font-style:normal;font-weight:500;font-display:swap;src:url(https://fonts.gstatic.com/s/roboto/v29/KFOlCnqEu92Fr1MmEU9vAw.ttf) format('truetype')}@font-face{font-family:'Roboto';font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/roboto/v29/KFOlCnqEu92Fr1MmWUlvAw.ttf) format('truetype')}@font-face{font-family:'Roboto';font-style:normal;font-weight:900;font-display:swap;src:url(https://fonts.gstatic.com/s/roboto/v29/KFOlCnqEu92Fr1MmYUtvAw.ttf) format('truetype')}</style><link rel="stylesheet" id="siteground-optimizer-combined-css-9fb0af1299a2c2da9a51dc047c1264fc" href="https://www.anthropocenemagazine.org/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-9fb0af1299a2c2da9a51dc047c1264fc.css" media="all" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><link rel="pingback" href="https://www.anthropocenemagazine.org/xmlrpc.php" /> <!--[if lt IE 9]> <script src="https://www.anthropocenemagazine.org/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script> <![endif]--><title>Squid-inspired packaging keeps contents not too hot, not too cold, but just right</title><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /> <meta name="description" content="The inventive, heat-regulating material is cheap and recyclable, and provides an energy-efficient and sustainable solution for food and beverage containers." /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="google-site-verification" content="V3dQOKR1cCEYBl5OflN30zvCQy3kcgvdBMxcSy_9rA4" /><meta name="keywords" content="daily science,food &amp; agriculture,green business,sustainable consumption" /><link rel="canonical" href="https://www.anthropocenemagazine.org/2022/03/squids-inspire-cheap-recyclable-packaging-material-with-temperature-control/" /><meta property="og:locale" content="en_US" /><meta property="og:site_name" content="Anthropocene | Innovation in the Human Age" /><meta property="og:type" content="article" /><meta property="og:title" content="Squid-inspired packaging keeps contents not too hot, not too cold, but just right" /><meta property="og:description" content="The inventive, heat-regulating material is cheap and recyclable, and provides an energy-efficient and sustainable solution for food and beverage containers." /><meta property="og:url" content="https://www.anthropocenemagazine.org/2022/03/squids-inspire-cheap-recyclable-packaging-material-with-temperature-control/" /><meta property="fb:admins" content="231436694120177" /><meta property="og:image" content="https://www.anthropocenemagazine.org/wp-content/uploads/2022/03/Squid-packaging.jpg" /><meta property="og:image:secure_url" content="https://www.anthropocenemagazine.org/wp-content/uploads/2022/03/Squid-packaging.jpg" /><meta property="og:image:width" content="795" /><meta property="og:image:height" content="525" /><meta property="article:tag" content="daily science" /><meta property="article:tag" content="food &amp; agriculture" /><meta property="article:tag" content="green business" /><meta property="article:tag" content="sustainable consumption" /><meta property="article:published_time" content="2022-03-31T12:00:31+00:00" /><meta property="article:modified_time" content="2022-03-31T10:39:02+00:00" /><meta property="article:publisher" content="https://www.facebook.com/AnthroMag/" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@AnthropoceneMag" /><meta name="twitter:title" content="Squid-inspired packaging keeps contents not too hot, not too cold, but just right" /><meta name="twitter:description" content="The inventive, heat-regulating material is cheap and recyclable, and provides an energy-efficient and sustainable solution for food and beverage containers." /><meta name="twitter:creator" content="@AnthropoceneMag" /><meta name="twitter:image" content="https://www.anthropocenemagazine.org/wp-content/uploads/2022/03/Squid-packaging.jpg" /><meta name="twitter:label1" content="Written by" /><meta name="twitter:data1" content="Prachi Patel" /><meta name="twitter:label2" content="Est. reading time" /><meta name="twitter:data2" content="2 minutes" /> <script type="application/ld+json" class="aioseo-schema">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</script>  <meta property="og:title" content="Squid-inspired packaging keeps contents not too hot, not too cold, but just right"/><meta property="og:description" content="The inventive, heat-regulating material is cheap and recyclable, and provides an energy-efficient and sustainable solution for food and beverage containers."/><meta property="og:url" content="https://www.anthropocenemagazine.org/2022/03/squids-inspire-cheap-recyclable-packaging-material-with-temperature-control/"/><meta property="og:image:alt" content="squid inspired food packaging"/><meta property="og:image" content="https://www.anthropocenemagazine.org/wp-content/uploads/2022/03/Squid-packaging.jpg"/><meta property="og:image:width" content="795"/><meta property="og:image:height" content="525"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:type" content="article"/><meta property="og:article:published_time" content="2022-03-31 05:00:31"/><meta property="og:article:modified_time" content="2022-03-31 03:39:02"/>  <meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Squid-inspired packaging keeps contents not too hot, not too cold, but just right"/><meta name="twitter:description" content="The inventive, heat-regulating material is cheap and recyclable, and provides an energy-efficient and sustainable solution for food and beverage containers."/><meta name="twitter:image" content="https://www.anthropocenemagazine.org/wp-content/uploads/2022/03/Squid-packaging.jpg"/><meta name="twitter:image:alt" content="squid inspired food packaging"/> <meta name="author" content="Prachi Patel"/><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Anthropocene &raquo; Feed" href="https://www.anthropocenemagazine.org/feed/" /><link rel="alternate" type="application/rss+xml" title="Anthropocene &raquo; Comments Feed" href="https://www.anthropocenemagazine.org/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Anthropocene &raquo; Squid-inspired packaging keeps contents not too hot, not too cold, but just right Comments Feed" href="https://www.anthropocenemagazine.org/2022/03/squids-inspire-cheap-recyclable-packaging-material-with-temperature-control/feed/" />  <script src="//www.googletagmanager.com/gtag/js?id=UA-73533515-2"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script> <script data-cfasync="false" data-wpfc-render="false" type="text/javascript"> var em_version = '7.4.0';var em_track_user = true;var em_no_track_reason = '';var disableStrs = [
'ga-disable-UA-73533515-2',];
function __gtagTrackerIsOptedOut() {for ( var index = 0; index < disableStrs.length; index++ ) {if ( document.cookie.indexOf( disableStrs[ index ] + '=true' ) > -1 ) {return true;}}return false;}
if ( __gtagTrackerIsOptedOut() ) {for ( var index = 0; index < disableStrs.length; index++ ) {window[ disableStrs[ index ] ] = true;}}
function __gtagTrackerOptout() {for ( var index = 0; index < disableStrs.length; index++ ) {document.cookie = disableStrs[ index ] + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[ disableStrs[ index ] ] = true;}}if ( 'undefined' === typeof gaOptout ) {function gaOptout() {__gtagTrackerOptout();}}window.dataLayer = window.dataLayer || [];window.ExactMetricsDualTracker = {helpers: {},trackers: {},};if ( em_track_user ) {function __gtagDataLayer() {dataLayer.push( arguments );}function __gtagTracker( type, name, parameters ) {if (!parameters) {parameters = {};}if (parameters.send_to) {__gtagDataLayer.apply( null, arguments );return;}if ( type === 'event' ) {parameters.send_to = exactmetrics_frontend.ua;__gtagDataLayer( type, name, parameters );} else {__gtagDataLayer.apply( null, arguments );}}__gtagTracker( 'js', new Date() );__gtagTracker( 'set', {'developer_id.dNDMyYj' : true,} );__gtagTracker( 'config', 'UA-73533515-2', {"forceSSL":"true","linker":{"domains":["checkout.fundjournalism.org"]}} );window.gtag = __gtagTracker;(function () {

var noopfn = function () {return null;};var newtracker = function () {return new Tracker();};var Tracker = function () {return null;};var p = Tracker.prototype;p.get = noopfn;p.set = noopfn;p.send = function (){var args = Array.prototype.slice.call(arguments);args.unshift( 'send' );__gaTracker.apply(null, args);};var __gaTracker = function () {var len = arguments.length;if ( len === 0 ) {return;}var f = arguments[len - 1];if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {if ( 'send' === arguments[0] ) {var hitConverted, hitObject = false, action;if ( 'event' === arguments[1] ) {if ( 'undefined' !== typeof arguments[3] ) {hitObject = {'eventAction': arguments[3],'eventCategory': arguments[2],'eventLabel': arguments[4],'value': arguments[5] ? arguments[5] : 1,}}}if ( 'pageview' === arguments[1] ) {if ( 'undefined' !== typeof arguments[2] ) {hitObject = {'eventAction': 'page_view','page_path' : arguments[2],}}}if ( typeof arguments[2] === 'object' ) {hitObject = arguments[2];}if ( typeof arguments[5] === 'object' ) {Object.assign( hitObject, arguments[5] );}if ( 'undefined' !== typeof arguments[1].hitType ) {hitObject = arguments[1];if ( 'pageview' === hitObject.hitType ) {hitObject.eventAction = 'page_view';}}if ( hitObject ) {action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;hitConverted = mapArgs( hitObject );__gtagTracker( 'event', action, hitConverted );}}return;}function mapArgs( args ) {var arg, hit = {};var gaMap = {'eventCategory': 'event_category','eventAction': 'event_action','eventLabel': 'event_label','eventValue': 'event_value','nonInteraction': 'non_interaction','timingCategory': 'event_category','timingVar': 'name','timingValue': 'value','timingLabel': 'event_label','page' : 'page_path','location' : 'page_location','title' : 'page_title',};for ( arg in args ) {if ( ! ( ! args.hasOwnProperty(arg) || ! gaMap.hasOwnProperty(arg) ) ) {hit[gaMap[arg]] = args[arg];} else {hit[arg] = args[arg];}}return hit;}try {f.hitCallback();} catch ( ex ) {}};__gaTracker.create = newtracker;__gaTracker.getByName = newtracker;__gaTracker.getAll = function () {return [];};__gaTracker.remove = noopfn;__gaTracker.loaded = true;window['__gaTracker'] = __gaTracker;})();} else {console.log( "" );( function () {function __gtagTracker() {return null;}window['__gtagTracker'] = __gtagTracker;window['gtag'] = __gtagTracker;} )();}</script> <meta content="EML v.2.4" name="generator"/><link rel='stylesheet' id='wp-block-library-css' href='https://www.anthropocenemagazine.org/wp-includes/css/dist/block-library/style.min.css?ver=5.9.2' type='text/css' media='all' /> <style id='global-styles-inline-css' type='text/css'>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</style> <style id='divi-style-parent-inline-inline-css' type='text/css'>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</style> <style id='divi-dynamic-critical-inline-css' type='text/css'>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</style><link rel='preload' id='divi-dynamic-css' href='https://www.anthropocenemagazine.org/wp-content/et-cache/78349/divi-dynamic.min.css?ver=1648748271' as='style' media='all' onload="this.onload=null;this.rel='stylesheet'" /><link rel='stylesheet' id='divi-hotspot-styles-css' href='https://www.anthropocenemagazine.org/wp-content/plugins/divi-hotspot/styles/style.min.css?ver=1.0.0' type='text/css' media='all' /><link rel='stylesheet' id='divi-style-css' href='https://www.anthropocenemagazine.org/wp-content/themes/MontereyPremier/divi-style.min.css?ver=4.16.0' type='text/css' media='all' /> <script type='text/javascript' id='exactmetrics-frontend-script-js-extra'> 
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.anthropocenemagazine.org","hash_tracking":"false","ua":"UA-73533515-2","v4_id":""}; </script> <script type='text/javascript' src='https://www.anthropocenemagazine.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script><link rel="https://api.w.org/" href="https://www.anthropocenemagazine.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.anthropocenemagazine.org/wp-json/wp/v2/posts/78349" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.anthropocenemagazine.org/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.anthropocenemagazine.org/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.9.2" /><link rel='shortlink' href='https://www.anthropocenemagazine.org/?p=78349' /><link rel="alternate" type="application/json+oembed" href="https://www.anthropocenemagazine.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.anthropocenemagazine.org%2F2022%2F03%2Fsquids-inspire-cheap-recyclable-packaging-material-with-temperature-control%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.anthropocenemagazine.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.anthropocenemagazine.org%2F2022%2F03%2Fsquids-inspire-cheap-recyclable-packaging-material-with-temperature-control%2F&#038;format=xml" /> <style type="text/css" id="et-bloom-custom-css"> .et_bloom .et_bloom_optin_5 .et_bloom_form_content button{background-color:#0099cc !important}.et_bloom .et_bloom_optin_5 .et_bloom_form_content .et_bloom_fields i{color:#0099cc !important}.et_bloom .et_bloom_optin_5 .et_bloom_form_content .et_bloom_custom_field_radio i:before{background:#0099cc !important}.et_bloom .et_bloom_optin_5 .et_bloom_form_content button{background-color:#0099cc !important}.et_bloom .et_bloom_optin_5 .et_bloom_form_container h2,.et_bloom .et_bloom_optin_5 .et_bloom_form_container h2 span,.et_bloom .et_bloom_optin_5 .et_bloom_form_container h2 strong{font-family:"Roboto",Helvetica,Arial,Lucida,sans-serif}.et_bloom .et_bloom_optin_5 .et_bloom_form_container p,.et_bloom .et_bloom_optin_5 .et_bloom_form_container p span,.et_bloom .et_bloom_optin_5 .et_bloom_form_container p strong,.et_bloom .et_bloom_optin_5 .et_bloom_form_container form input,.et_bloom .et_bloom_optin_5 .et_bloom_form_container form button span{font-family:"Roboto",Helvetica,Arial,Lucida,sans-serif}</style><style type="text/css" id="et-social-custom-css"> .et_monarch .et_social_inline .et_social_circle .et_social_icons_container li i,.et_monarch .et_social_inline li{background:#bfbfbf}.et_monarch .widget_monarchwidget .et_social_networks ul li,.et_monarch .widget_monarchwidget.et_social_circle li i{background:#0099cc !important}.et_monarch .widget_monarchwidget.et_social_rounded .et_social_icons_container li:hover,.et_monarch .widget_monarchwidget.et_social_rectangle .et_social_icons_container li:hover,.et_monarch .widget_monarchwidget.et_social_circle .et_social_icons_container li:hover i.et_social_icon{background:#0099cc !important}</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><meta name="google-site-verification" content="hUJ8Cf7QVpjVKonyh1kkQR3h0T02iWg8lSPJXMTNz5s"><link rel="icon" href="https://www.anthropocenemagazine.org/wp-content/uploads/2022/01/cropped-Anthropocene-favicon-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.anthropocenemagazine.org/wp-content/uploads/2022/01/cropped-Anthropocene-favicon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.anthropocenemagazine.org/wp-content/uploads/2022/01/cropped-Anthropocene-favicon-180x180.png" /><meta name="msapplication-TileImage" content="https://www.anthropocenemagazine.org/wp-content/uploads/2022/01/cropped-Anthropocene-favicon-270x270.png" /><link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://www.anthropocenemagazine.org/wp-content/et-cache/global/et-divi-customizer-global.min.css?ver=1648748265" /></head><body class="post-template-default single single-post postid-78349 single-format-standard et-tb-has-template et-tb-has-header et-tb-has-body et-tb-has-footer et_bloom et_monarch et_pb_button_helper_class et_cover_background et_pb_gutter et_pb_gutters3 et_divi_theme et-db"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div id="page-container"><div id="et-boc" class="et-boc"><header class="et-l et-l--header"><div class="et_builder_inner_content et_pb_gutters3"><div class="et_pb_section et_pb_section_0_tb_header dl-header-style1 et_section_regular" ><div class="et_pb_row et_pb_row_0_tb_header et_pb_equal_columns et_pb_gutters2"><div class="et_pb_with_border et_pb_column_1_3 et_pb_column et_pb_column_0_tb_header et_pb_css_mix_blend_mode_passthrough"><ul class="et_pb_module et_pb_social_media_follow et_pb_social_media_follow_0_tb_header clearfix et_pb_text_align_center et_pb_bg_layout_light"><li class='et_pb_social_media_follow_network_0_tb_header et_pb_social_icon et_pb_social_network_link et-social-facebook'><a href='https://www.facebook.com/AnthroMag/' class='icon et_pb_with_border' title='Follow on Facebook' target="_blank"><span class='et_pb_social_media_follow_network_name' aria-hidden='true' >Follow</span></a></li><li class='et_pb_social_media_follow_network_1_tb_header et_pb_social_icon et_pb_social_network_link et-social-twitter'><a href='https://twitter.com/AnthropoceneMag' class='icon et_pb_with_border' title='Follow on Twitter' target="_blank"><span class='et_pb_social_media_follow_network_name' aria-hidden='true' >Follow</span></a></li><li class='et_pb_social_media_follow_network_2_tb_header et_pb_social_icon et_pb_social_network_link et-social-instagram'><a href='https://www.instagram.com/anthropocenemagazine/' class='icon et_pb_with_border' title='Follow on Instagram' target="_blank"><span class='et_pb_social_media_follow_network_name' aria-hidden='true' >Follow</span></a></li><li class='et_pb_social_media_follow_network_3_tb_header et_pb_social_icon et_pb_social_network_link et-social-linkedin'><a href='https://www.linkedin.com/company/anthropocene-magazine' class='icon et_pb_with_border' title='Follow on LinkedIn' target="_blank"><span class='et_pb_social_media_follow_network_name' aria-hidden='true' >Follow</span></a></li></ul><div class="et_pb_module et_pb_text et_pb_text_0_tb_header et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><p class="p2" style="text-align: center;"><span style="color: #000000;">Creating a sustainable human age we actually want to live in.<span class="Apple-converted-space"> </span></span></p><p class="p2" style="text-align: center;"><span class="Apple-converted-space"></span></p></div></div></div><div class="et_pb_with_border et_pb_column_1_3 et_pb_column et_pb_column_1_tb_header et_pb_css_mix_blend_mode_passthrough"><div class="et_pb_module et_pb_image et_pb_image_0_tb_header et_animated et-waypoint"> <a href="https://www.anthropocenemagazine.org/"><span class="et_pb_image_wrap "><img width="250" height="251" src="https://www.anthropocenemagazine.org/wp-content/uploads/2021/01/Anthropocene-mark250.png" alt="" title="Anthropocene-mark250" srcset="https://www.anthropocenemagazine.org/wp-content/uploads/2021/01/Anthropocene-mark250.png 250w, https://www.anthropocenemagazine.org/wp-content/uploads/2021/01/Anthropocene-mark250-150x150.png 150w, https://www.anthropocenemagazine.org/wp-content/uploads/2021/01/Anthropocene-mark250-45x45.png 45w" sizes="(max-width: 250px) 100vw, 250px" class="wp-image-72599" /></span></a></div></div><div class="et_pb_with_border et_pb_column_1_3 et_pb_column et_pb_column_2_tb_header et_pb_css_mix_blend_mode_passthrough et-last-child"><div class="et_pb_button_module_wrapper et_pb_button_0_tb_header_wrapper et_pb_button_alignment_center et_pb_button_alignment_tablet_center et_pb_button_alignment_phone_center et_pb_module "> <a class="et_pb_button et_pb_button_0_tb_header et_pb_bg_layout_dark" href="https://checkout.fundjournalism.org/memberform?org_id=anthropocene&#038;campaign=7015e000000hRvPAAU" data-icon="&#x45;">DONATE</a></div></div></div><div class="et_pb_with_border et_pb_row et_pb_row_1_tb_header et_pb_row--with-menu"><div class="et_pb_column et_pb_column_4_4 et_pb_column_3_tb_header et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column--with-menu"><div class="et_pb_module et_pb_menu et_pb_menu_0_tb_header et_pb_bg_layout_light et_pb_text_align_left et_dropdown_animation_fade et_pb_menu--without-logo et_pb_menu--style-centered"><div class="et_pb_menu_inner_container clearfix"><div class="et_pb_menu__wrap"><div class="et_pb_menu__menu"><nav class="et-menu-nav"><ul id="menu-anthropocene-menu" class="et-menu nav"><li class="et_pb_menu_page_id-2457 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-42777"><a href="https://www.anthropocenemagazine.org/about-us/">ABOUT</a><ul class="sub-menu"><li class="et_pb_menu_page_id-42434 menu-item menu-item-type-post_type menu-item-object-page menu-item-57658"><a href="https://www.anthropocenemagazine.org/launch-team-2/">Team</a></li><li class="et_pb_menu_page_id-2504 menu-item menu-item-type-post_type menu-item-object-page menu-item-57659"><a href="https://www.anthropocenemagazine.org/sponsor/">Sponsor</a></li><li class="et_pb_menu_page_id-2500 menu-item menu-item-type-post_type menu-item-object-page menu-item-58862"><a href="https://www.anthropocenemagazine.org/faqs/">FAQs</a></li><li class="et_pb_menu_page_id-68433 menu-item menu-item-type-post_type menu-item-object-page menu-item-68500"><a href="https://www.anthropocenemagazine.org/contact/">Contact</a></li><li class="et_pb_menu_page_id-40302 menu-item menu-item-type-post_type menu-item-object-page menu-item-57660"><a href="https://www.anthropocenemagazine.org/awards/">Awards</a></li><li class="et_pb_menu_page_id-57657 menu-item menu-item-type-custom menu-item-object-custom menu-item-57657"><a href="https://www.zazzle.com/anthropocenemagazine">Shop</a></li></ul></li><li class="et_pb_menu_page_id-58635 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-58665"><a href="https://www.anthropocenemagazine.org/all/">TOPICS</a><ul class="sub-menu"><li class="et_pb_menu_page_id-58625 menu-item menu-item-type-post_type menu-item-object-page menu-item-58666"><a href="https://www.anthropocenemagazine.org/anthropocene/">Anthropocene</a></li><li class="et_pb_menu_page_id-58623 menu-item menu-item-type-post_type menu-item-object-page menu-item-58667"><a href="https://www.anthropocenemagazine.org/biodiversity/">Biodiversity</a></li><li class="et_pb_menu_page_id-58621 menu-item menu-item-type-post_type menu-item-object-page menu-item-58668"><a href="https://www.anthropocenemagazine.org/cities/">Cities</a></li><li class="et_pb_menu_page_id-58619 menu-item menu-item-type-post_type menu-item-object-page menu-item-58669"><a href="https://www.anthropocenemagazine.org/decarbonization/">Decarbonization</a></li><li class="et_pb_menu_page_id-58594 menu-item menu-item-type-post_type menu-item-object-page menu-item-58670"><a href="https://www.anthropocenemagazine.org/food-agriculture-stories/">Food &#038; Agriculture</a></li><li class="et_pb_menu_page_id-71604 menu-item menu-item-type-post_type menu-item-object-page menu-item-71635"><a href="https://www.anthropocenemagazine.org/climate-change/">Climate Change</a></li><li class="et_pb_menu_page_id-71596 menu-item menu-item-type-post_type menu-item-object-page menu-item-71636"><a href="https://www.anthropocenemagazine.org/oceans/">Oceans</a></li><li class="et_pb_menu_page_id-58631 menu-item menu-item-type-post_type menu-item-object-page menu-item-58673"><a href="https://www.anthropocenemagazine.org/health/">Health</a></li><li class="et_pb_menu_page_id-71610 menu-item menu-item-type-post_type menu-item-object-page menu-item-71634"><a href="https://www.anthropocenemagazine.org/green-business/">Green Business</a></li><li class="et_pb_menu_page_id-68126 menu-item menu-item-type-custom menu-item-object-custom menu-item-68126"><a href="https://www.anthropocenemagazine.org/spanish-daily-science/">Ciencia Diaria en Español</a></li></ul></li><li class="et_pb_menu_page_id-73746 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-73978"><a href="https://www.anthropocenemagazine.org/newsletters/">NEWSLETTERS</a><ul class="sub-menu"><li class="et_pb_menu_page_id-58627 menu-item menu-item-type-post_type menu-item-object-page menu-item-58674"><a href="https://www.anthropocenemagazine.org/daily-science-2/">Daily Science</a></li><li class="et_pb_menu_page_id-73979 menu-item menu-item-type-post_type menu-item-object-page menu-item-73985"><a href="https://www.anthropocenemagazine.org/fixing-carbon/">Fixing Carbon</a></li></ul></li><li class="et_pb_menu_page_id-55610 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-57447"><a href="https://www.anthropocenemagazine.org/in-print-3/">PRINT EDITIONS</a><ul class="sub-menu"><li class="et_pb_menu_page_id-56643 menu-item menu-item-type-post_type menu-item-object-page menu-item-58675"><a href="https://www.anthropocenemagazine.org/49539-2-2-2/">Issue #1</a></li><li class="et_pb_menu_page_id-56622 menu-item menu-item-type-post_type menu-item-object-page menu-item-58676"><a href="https://www.anthropocenemagazine.org/49539-2-2/">Issue #2</a></li><li class="et_pb_menu_page_id-55570 menu-item menu-item-type-post_type menu-item-object-page menu-item-58678"><a href="https://www.anthropocenemagazine.org/49539-2-3/">Issue #3</a></li><li class="et_pb_menu_page_id-63118 menu-item menu-item-type-post_type menu-item-object-page menu-item-63479"><a href="https://www.anthropocenemagazine.org/49539-2-3-2/">Issue #4</a></li><li class="et_pb_menu_page_id-70566 menu-item menu-item-type-post_type menu-item-object-page menu-item-70939"><a href="https://www.anthropocenemagazine.org/issue5-toc/">Issue #5</a></li><li class="et_pb_menu_page_id-77387 menu-item menu-item-type-post_type menu-item-object-page menu-item-77728"><a href="https://www.anthropocenemagazine.org/issue-6toc/">Issue #6</a></li></ul></li></ul></nav></div> <button type="button" class="et_pb_menu__icon et_pb_menu__search-button"></button><div class="et_mobile_nav_menu"><div class="mobile_nav closed"> <span class="mobile_menu_bar"></span></div></div></div><div class="et_pb_menu__search-container et_pb_menu__search-container--disabled"><div class="et_pb_menu__search"><form role="search" method="get" class="et_pb_menu__search-form" action="https://www.anthropocenemagazine.org/"> <input type="search" class="et_pb_menu__search-input" placeholder="Search &hellip;" name="s" title="Search for:" /></form> <button type="button" class="et_pb_menu__icon et_pb_menu__close-search-button"></button></div></div></div></div></div></div></div><div class="et_pb_section et_pb_section_1_tb_header et_pb_with_background et_section_regular" ><div class="et_pb_row et_pb_row_2_tb_header et_pb_gutters2"><div class="et_pb_column et_pb_column_4_4 et_pb_column_4_tb_header et_pb_css_mix_blend_mode_passthrough et-last-child"><div id="email_order" class="et_pb_module et_pb_signup_0_tb_header et_pb_newsletter_layout_left_right et_pb_newsletter et_pb_subscribe clearfix et_pb_text_align_left et_pb_text_align_center-tablet et_pb_bg_layout_light et_pb_no_bg"><div class="et_pb_newsletter_description"><h3 class="et_pb_module_header">Welcome to the Anthropocene</h3><div><p style="text-align: left;">Join thousands of researchers, policymakers, designers, and educators who rely on Anthropocene to keep up to date on the latest sustainability science and innovations.</p><p style="text-align: left;"><a href="https://www.anthropocenemagazine.org/newsletters/">more about our newsletters&gt;</a></p><p style="text-align: left;"></div></div><div class="et_pb_newsletter_form"><form method="post" class="et_pb_newsletter_custom_fields"><div class="et_pb_newsletter_result et_pb_newsletter_error"></div><div class="et_pb_newsletter_result et_pb_newsletter_success"><h2>Success!</h2></div><div class="et_pb_newsletter_fields"><p class="et_pb_newsletter_field et_pb_contact_field_last et_pb_contact_field_last_tablet et_pb_contact_field_last_phone"> <label class="et_pb_contact_form_label" for="et_pb_signup_email" style="display: none;">Email</label> <input id="et_pb_signup_email" class="input" type="text" placeholder="Email" name="et_pb_signup_email"></p><p class="et_pb_contact_field et_pb_signup_custom_field et_pb_signup_custom_field_0_tb_header et_pb_newsletter_field et_pb_contact_field_last" data-id="03053d90cf" data-type="checkbox"> <label for="et_pb_contact_03053d90cf_0" class="et_pb_contact_form_label">Newsletters</label> <input class="et_pb_checkbox_handle" type="hidden" name="et_pb_contact_03053d90cf_0" data-required_mark="required" data-field_type="checkbox" data-original_id="03053d90cf"> <span class="et_pb_contact_field_options_wrapper"> <span class="et_pb_contact_field_options_title">Newsletters</span> <span class="et_pb_contact_field_options_list"><span class="et_pb_contact_field_checkbox"> <input type="checkbox" id="et_pb_contact_03053d90cf_0_0" class="input" value="Science Dispatch (weekly)" checked="checked" data-id="416ca4cc25"> <label for="et_pb_contact_03053d90cf_0_0"><i></i>Science Dispatch (weekly)</label> </span><span class="et_pb_contact_field_checkbox"> <input type="checkbox" id="et_pb_contact_03053d90cf_0_1" class="input" value="Fixing Carbon (twice a month)" checked="checked" data-id="5b9fb3a1a6"> <label for="et_pb_contact_03053d90cf_0_1"><i></i>Fixing Carbon (twice a month)</label> </span></span> </span></p><p class="et_pb_newsletter_button_wrap"> <a class="et_pb_newsletter_button et_pb_button" href="#" data-icon=""> <span class="et_subscribe_loader"></span> <span class="et_pb_newsletter_button_text">Sign Up</span> </a></p></div> <input type="hidden" value="mailchimp" name="et_pb_signup_provider" /> <input type="hidden" value="ececcea89a" name="et_pb_signup_list_id" /> <input type="hidden" value="Divi Builder MailChimp" name="et_pb_signup_account_name" /> <input type="hidden" value="false" name="et_pb_signup_ip_address" /><input type="hidden" value="3cc6d72de555ca59502f3491cd34b229" name="et_pb_signup_checksum" /></form></div></div><div class="et_pb_module et_pb_code et_pb_code_0_tb_header"><div class="et_pb_code_inner"><style> .dl-slim-optin1 .et_pb_newsletter_footer{flex-basis:100%;margin-top:0;font-size:80%}.dl-slim-optin1 .et_pb_newsletter_field,.dl-slim-optin1 .et_pb_newsletter_button_wrap{flex-basis:49%}@media (max-width:980px){.et_pb_column_4_4 .dl-slim-optin1{display:block}.dl-slim-optin1 .et_pb_newsletter_description,.dl-slim-optin1 .et_pb_newsletter_form{width:100%;padding:0}.et_pb_column_4_4 .dl-slim-optin1 .et_pb_newsletter_description{margin-bottom:10px;text-align:center}.dl-slim-optin1 .et_pb_newsletter_footer{text-align:center}}@media (max-width:479px){.dl-slim-optin1 .et_pb_newsletter_field,.dl-slim-optin1 .et_pb_newsletter_button_wrap{flex-basis:100%}}</style></div></div></div></div></div></div></header><div id="et-main-area"><div id="main-content"><div class="et-l et-l--body"><div class="et_builder_inner_content et_pb_gutters3"><div class="et_pb_section et_pb_section_0_tb_body et_section_regular" ><div class="et_pb_row et_pb_row_0_tb_body"><div class="et_pb_column et_pb_column_4_4 et_pb_column_0_tb_body et_pb_css_mix_blend_mode_passthrough et-last-child"><div class="et_pb_module et_pb_image et_pb_image_0_tb_body"> <span class="et_pb_image_wrap "><img width="795" height="525" src="https://www.anthropocenemagazine.org/wp-content/uploads/2022/03/Squid-packaging.jpg" alt="squid inspired food packaging" title="Squid-packaging" srcset="https://www.anthropocenemagazine.org/wp-content/uploads/2022/03/Squid-packaging.jpg 795w, https://www.anthropocenemagazine.org/wp-content/uploads/2022/03/Squid-packaging-480x317.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 795px, 100vw" class="wp-image-78358" /></span></div></div></div><div class="et_pb_row et_pb_row_1_tb_body"><div class="et_pb_column et_pb_column_4_4 et_pb_column_1_tb_body et_pb_css_mix_blend_mode_passthrough et-last-child"><div class="et_pb_module et_pb_text et_pb_text_0_tb_body et_pb_text_align_center et_pb_bg_layout_light"><div class="et_pb_text_inner"><p><span>DAILY SCIENCE</span></p></div></div><div class="et_pb_module et_pb_text et_pb_text_1_tb_body et_pb_text_align_center et_pb_bg_layout_light"><div class="et_pb_text_inner">Squid-inspired packaging keeps contents not too hot, not too cold, but just right</div></div><div class="et_pb_module et_pb_text et_pb_text_2_tb_body et_pb_text_align_center et_pb_bg_layout_light"><div class="et_pb_text_inner">The inventive, heat-regulating material is cheap and recyclable, and provides an energy-efficient and sustainable solution for food and beverage containers.</div></div></div></div><div class="et_pb_row et_pb_row_2_tb_body et_pb_gutters1"><div class="et_pb_column et_pb_column_4_4 et_pb_column_2_tb_body et_pb_css_mix_blend_mode_passthrough et-last-child"><div class="et_pb_with_border et_pb_module et_pb_text et_pb_text_3_tb_body et_pb_text_align_center et_pb_bg_layout_light"><div class="et_pb_text_inner">By <a href="https://www.anthropocenemagazine.org/author/prachi-patel/" target="_self">Prachi Patel</a></div></div><div class="et_pb_module et_pb_text et_pb_text_4_tb_body et_pb_text_align_center et_pb_bg_layout_light"><div class="et_pb_text_inner">March 31, 2022</div></div></div></div><div class="et_pb_row et_pb_row_3_tb_body"><div class="et_pb_column et_pb_column_4_4 et_pb_column_3_tb_body et_pb_css_mix_blend_mode_passthrough et-last-child"><div class="et_pb_module et_pb_post_content et_pb_post_content_0_tb_body"><div class="et_social_inline et_social_mobile_on et_social_inline_top"><div class="et_social_networks et_social_autowidth et_social_flip et_social_circle et_social_top et_social_no_animation et_social_outer_dark"><ul class="et_social_icons_container"><li class="et_social_facebook"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.anthropocenemagazine.org%2F2022%2F03%2Fsquids-inspire-cheap-recyclable-packaging-material-with-temperature-control%2F&#038;t=Squid-inspired%20packaging%20keeps%20contents%20not%20too%20hot%2C%20not%20too%20cold%2C%20but%20just%20right" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="78349" data-social_type="share" data-location="inline"> <i class="et_social_icon et_social_icon_facebook"></i><span class="et_social_overlay"></span> </a></li><li class="et_social_twitter"> <a href="http://twitter.com/share?text=Squid-inspired%20packaging%20keeps%20contents%20not%20too%20hot%2C%20not%20too%20cold%2C%20but%20just%20right&#038;url=https%3A%2F%2Fwww.anthropocenemagazine.org%2F2022%2F03%2Fsquids-inspire-cheap-recyclable-packaging-material-with-temperature-control%2F&#038;via=AnthropoceneMag" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="78349" data-social_type="share" data-location="inline"> <i class="et_social_icon et_social_icon_twitter"></i><span class="et_social_overlay"></span> </a></li><li class="et_social_linkedin"> <a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.anthropocenemagazine.org%2F2022%2F03%2Fsquids-inspire-cheap-recyclable-packaging-material-with-temperature-control%2F&#038;title=Squid-inspired%20packaging%20keeps%20contents%20not%20too%20hot%2C%20not%20too%20cold%2C%20but%20just%20right" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="78349" data-social_type="share" data-location="inline"> <i class="et_social_icon et_social_icon_linkedin"></i><span class="et_social_overlay"></span> </a></li><li class="et_social_reddit"> <a href="http://www.reddit.com/submit?url=https%3A%2F%2Fwww.anthropocenemagazine.org%2F2022%2F03%2Fsquids-inspire-cheap-recyclable-packaging-material-with-temperature-control%2F&#038;title=Squid-inspired%20packaging%20keeps%20contents%20not%20too%20hot%2C%20not%20too%20cold%2C%20but%20just%20right" class="et_social_share" rel="nofollow" data-social_name="reddit" data-post_id="78349" data-social_type="share" data-location="inline"> <i class="et_social_icon et_social_icon_reddit"></i><span class="et_social_overlay"></span> </a></li><li class="et_social_gmail"> <a href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=Squid-inspired%20packaging%20keeps%20contents%20not%20too%20hot%2C%20not%20too%20cold%2C%20but%20just%20right&#038;body=https%3A%2F%2Fwww.anthropocenemagazine.org%2F2022%2F03%2Fsquids-inspire-cheap-recyclable-packaging-material-with-temperature-control%2F&#038;ui=2&#038;tf=1" class="et_social_share" rel="nofollow" data-social_name="gmail" data-post_id="78349" data-social_type="share" data-location="inline"> <i class="et_social_icon et_social_icon_gmail"></i><span class="et_social_overlay"></span> </a></li></ul></div></div><p>Inspired by the way squid skin changes color, researchers have made a temperature-regulating material for coffee cups, takeout containers, grocery delivery bags, and shipping boxes. The insulating material could provide a new solution for food and beverage packaging that is cheap, <a href="https://www.anthropocenemagazine.org/2022/01/strong-recyclable-and-degradable-new-sugar-based-plastics-are-a-sweet-deal/">recyclable</a>, and <a href="https://www.anthropocenemagazine.org/2021/05/researchers-experiment-with-morphing-food-to-enable-more-sustainable-packaging-behold-flat-packed-3d-pasta/">sustainable</a>, researchers say in a paper published in the journal <em><a href="https://www.nature.com/articles/s41893-022-00847-2">Nature Sustainability</a>.</em></p><p>The team’s invention is an advanced take on the metallized plastic films that commonly line packaging materials. Compared to those metallic films, the new one offers a way to control how hot or cold to keep the stuff it encases by <a href="https://www.anthropocenemagazine.org/2022/02/biofilm-keeps-things-cool-without-using-energy/">using minimal energy</a>. It does that by reflecting more or less heat depending on how much it is stretched. So a coffee cup coated with the tunable material would keep its contents hot but the holders hands cool.</p><p>&#8220;There is an enormous array of applications for this material,&#8221; said University of California, Irvine chemical and biomolecular engineering professor Alon Gorodetsky in a <a href="https://news.uci.edu/2022/03/28/squid-skin-inspired-cup-cozy-will-keep-your-hands-cool-and-your-coffee-hot/">press release</a>. &#8220;Think of all the perishable goods that have been delivered to people’s homes during the pandemic. Any package that Amazon or another company sends that needs to be temperature-controlled can use a lining made from our squid-inspired adaptive composite material.&#8221;</p><p><iframe class="lazyload" title="Rising Tide: UCI Professor Alon Gorodetsky Turns Science Fiction into Reality" width="1080" height="608" data-src="https://www.youtube.com/embed/RVWXanF0vuo?feature=oembed" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p><p>Gorodetsky and his colleagues looked for inspiration at the common squid. The cephalopod’s skin is embedded with organs called chromatophores, which it expands and contracts to change its appearance.</p><p>The researchers decided to mimic this property, but to reflect heat instead of light. They deposited copper layers on a flexible aluminum foil. On top of the copper they grew microscopic pillars also made of copper. Then they sprayed it with multiple layers of a rubbery coating.</p><div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.anthropocenemagazine.org/2021/09/people-dont-know-what-climate-experts-are-talking-about/" target="_blank" rel="nofollow" class="uac5d786dd86aca521f65370784090e29"><style> .uac5d786dd86aca521f65370784090e29{padding:0px;margin:0;padding-top:1em!important;padding-bottom:1em!important;width:100%;display:block;font-weight:bold;background-color:#ECF0F1;border:0!important;border-left:4px solid #34495E!important;box-shadow:0 1px 2px rgba(0,0,0,0.17);-moz-box-shadow:0 1px 2px rgba(0,0,0,0.17);-o-box-shadow:0 1px 2px rgba(0,0,0,0.17);-webkit-box-shadow:0 1px 2px rgba(0,0,0,0.17);text-decoration:none}.uac5d786dd86aca521f65370784090e29:active,.uac5d786dd86aca521f65370784090e29:hover{opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;text-decoration:none}.uac5d786dd86aca521f65370784090e29{transition:background-color 250ms;webkit-transition:background-color 250ms;opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms}.uac5d786dd86aca521f65370784090e29 .ctaText{font-weight:bold;color:inherit;text-decoration:none;font-size:16px}.uac5d786dd86aca521f65370784090e29 .postTitle{color:#000000;text-decoration:underline!important;font-size:16px}.uac5d786dd86aca521f65370784090e29:hover .postTitle{text-decoration:underline!important}</style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Discover more:</span>&nbsp; <span class="postTitle">People don't know what climate experts are talking about</span></div></a></div><p>The metal structures come apart when the film is stretched, letting some infrared heat escape through the gaps. And they go back together when the film is relaxed, so it reflects and keeps more heat in.</p><p>To test the heat regulation the material offers, the team filled coffee in disposable paper cups. By covering them with films that were stretched to different extents, they could control how quickly the coffee would cool. The material worked after repeated stretch-release cycles.</p><p>The films should be easy to make and for low cost, the researchers write. The copper and rubber raw materials, for instance, cost a dime per square meter, and should become even cheaper when produced at large scale. And recycling it should be easy by removing the copper with vinegar and then recycling the stretchy rubber coating and aluminum films using known commercial methods.</p><p><strong>Source:</strong> Badshah, M.A., Leung, E.M., Liu, P. <em>et al.</em> Scalable manufacturing of sustainable packaging materials with tunable thermoregulability. <em>Nat. Sustain.,</em> 2022.</p><p>Image: Melissa Sung, UCI.</p> <span class="et_bloom_bottom_trigger"></span><span class="et_social_bottom_trigger"></span></div></div></div><div class="et_pb_row et_pb_row_4_tb_body"><div class="et_pb_column et_pb_column_4_4 et_pb_column_4_tb_body et_pb_css_mix_blend_mode_passthrough et-last-child"><div class="et_pb_with_border et_pb_module et_pb_text et_pb_text_5_tb_body et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><p><span style="color: #000000">What to Read Next</span></p><p></div></div><div class="et_pb_module et_pb_blog_extras et_pb_blog_extras_0_tb_body"><div class="et_pb_module_inner"><div class="et_pb_posts et_pb_bg_layout_light" data-scroll-top-animation="ajax_load_more,numbered_pagination,filterable_categories"><div class="el-dbe-blog-extra block_extended "><article id="post-78273" class="et_pb_post et_pb_post_extra et_pb_text_align_left et-waypoint et_pb_animation_off el_dbe_block_extended image-top post-78273 post type-post status-publish format-standard has-post-thumbnail hentry category-daily-science category-food-and-agriculture et-animated" ><div class="post-media-container"><div class="post-media"><a href="https://www.anthropocenemagazine.org/2022/03/bakers-yeast-may-be-the-unexpected-solution-to-beers-sustainability-problem%ef%bf%bc/" target="_self" class="entry-featured-image-url"><img width="285" height="188" src="https://www.anthropocenemagazine.org/wp-content/uploads/2022/03/beer-285x188.jpg" class="et_pb_post_main_image no-lazyload skip-lazy wp-post-image" alt="nbsp sustainability of beer | AnthropocenenbspBakers yeast may be the unexpected solution to beers sustainability problem" loading="lazy" title="beer | Anthropocene&nbsp;Baker’s yeast may be the unexpected solution to beer’s sustainability problem " /></a></div></div> <div class="post-content"><a href="https://www.anthropocenemagazine.org/2022/03/bakers-yeast-may-be-the-unexpected-solution-to-beers-sustainability-problem%ef%bf%bc/" target="_self" class="abs-url">Baker’s yeast may be the unexpected solution to beer’s sustainability problem</a><h4 class="entry-title"><a href="https://www.anthropocenemagazine.org/2022/03/bakers-yeast-may-be-the-unexpected-solution-to-beers-sustainability-problem%ef%bf%bc/" target="_self">Baker’s yeast may be the unexpected solution to beer’s sustainability problem</a></h4><div class="post-data"><p>Tweaking the machinery of yeast produces a flavor compound that could substitute the resource-intensive aroma hops that beer relies on for its signature taste.</p></div></div> <p class="post-meta"><span class="author vcard"><span class="et-pb-icon">&#xe08a;</span><a href="https://www.anthropocenemagazine.org/author/emma-bryce/" title="Posts by Emma Bryce" rel="author">Emma Bryce</a></span></p></article> <article id="post-78315" class="et_pb_post et_pb_post_extra et_pb_text_align_left et-waypoint et_pb_animation_off el_dbe_block_extended image-top post-78315 post type-post status-publish format-standard has-post-thumbnail hentry category-daily-science category-green-business category-sustainable-consumption et-animated" ><div class="post-media-container"><div class="post-media"><a href="https://www.anthropocenemagazine.org/2022/03/fungus-takes-on-food-waste-and-fashion-pollution/" target="_self" class="entry-featured-image-url"><img width="285" height="188" src="https://www.anthropocenemagazine.org/wp-content/uploads/2022/03/fungus-leather-285x188.jpg" class="et_pb_post_main_image no-lazyload skip-lazy wp-post-image" alt="nbsp | AnthropocenenbspTaking on food waste and fashion pollutionwith fungi Breadeating fungus spores produce natural fibers that can be treated to mimic cotton and leather using far less water and energy than conventional materials" loading="lazy" title="fungus-leather | Anthropocene&nbsp;Taking on food waste and fashion pollution—with fungi Bread-eating fungus spores produce natural fibers that can be treated to mimic cotton and leather, using far less water and energy than conventional materials." /></a></div></div> <div class="post-content"><a href="https://www.anthropocenemagazine.org/2022/03/fungus-takes-on-food-waste-and-fashion-pollution/" target="_self" class="abs-url">Scientists take on food waste and fashion pollution—fabricating faux cotton and leather with fungi.</a><h4 class="entry-title"><a href="https://www.anthropocenemagazine.org/2022/03/fungus-takes-on-food-waste-and-fashion-pollution/" target="_self">Scientists take on food waste and fashion pollution—fabricating faux cotton and leather with fungi.</a></h4><div class="post-data"><p>Bread-eating fungus spores produce natural fibers that can be treated to mimic cotton and leather, using far less water and energy than conventional materials.</p></div></div> <p class="post-meta"><span class="author vcard"><span class="et-pb-icon">&#xe08a;</span><a href="https://www.anthropocenemagazine.org/author/prachi-patel/" title="Posts by Prachi Patel" rel="author">Prachi Patel</a></span></p></article> <article id="post-78310" class="et_pb_post et_pb_post_extra et_pb_text_align_left et-waypoint et_pb_animation_off el_dbe_block_extended image-top post-78310 post type-post status-publish format-standard has-post-thumbnail hentry category-biodiversity category-climate-change category-daily-science category-nature-conservation et-animated" ><div class="post-media-container"><div class="post-media"><a href="https://www.anthropocenemagazine.org/2022/03/protecting-the-beasts-of-the-land-and-sea-could-help-fight-climate-change/" target="_self" class="entry-featured-image-url"><img width="285" height="188" src="https://www.anthropocenemagazine.org/wp-content/uploads/2022/03/Unknown-28-285x188.jpeg" class="et_pb_post_main_image no-lazyload skip-lazy wp-post-image" alt="nbsp animal conservation and climate mitigation | AnthropocenenbspProtecting the beasts of the land and sea could help fight climate change" loading="lazy" title="Unknown-28 | Anthropocene&nbsp;Protecting the beasts of the land and sea could help fight climate change " /></a></div></div> <div class="post-content"><a href="https://www.anthropocenemagazine.org/2022/03/protecting-the-beasts-of-the-land-and-sea-could-help-fight-climate-change/" target="_self" class="abs-url">Protecting the beasts of the land and sea could help fight climate change</a><h4 class="entry-title"><a href="https://www.anthropocenemagazine.org/2022/03/protecting-the-beasts-of-the-land-and-sea-could-help-fight-climate-change/" target="_self">Protecting the beasts of the land and sea could help fight climate change</a></h4><div class="post-data"><p>A comprehensive review of the scientific literature finds three major places where large animal conservation and climate mitigation goals intersect</p></div></div> <p class="post-meta"><span class="author vcard"><span class="et-pb-icon">&#xe08a;</span><a href="https://www.anthropocenemagazine.org/author/sarah-deweerdt/" title="Posts by Sarah DeWeerdt" rel="author">Sarah DeWeerdt</a></span></p></article> <div class="ajax-pagination"><a class="et_pb_button el-pagination-button el-button el-load-more" href="https://www.anthropocenemagazine.org/2022/03/squids-inspire-cheap-recyclable-packaging-material-with-temperature-control/page/2/?el_dbe_page">more stories</a></div></div> </div> </div></div></div></div></div></div></div></div><footer class="et-l et-l--footer"><div class="et_builder_inner_content et_pb_gutters3"><div class="et_pb_section et_pb_section_0_tb_footer et_pb_with_background et_section_regular" ><div class="et_pb_row et_pb_row_0_tb_footer"><div class="et_pb_column et_pb_column_1_4 et_pb_column_0_tb_footer et_pb_css_mix_blend_mode_passthrough"><div class="et_pb_module et_pb_image et_pb_image_0_tb_footer"> <span class="et_pb_image_wrap "><img width="350" height="350" src="https://www.anthropocenemagazine.org/wp-content/uploads/2016/11/Anthropocene-Mark-Dark-gray2.png" alt="" title="" srcset="https://www.anthropocenemagazine.org/wp-content/uploads/2016/11/Anthropocene-Mark-Dark-gray2.png 350w, https://www.anthropocenemagazine.org/wp-content/uploads/2016/11/Anthropocene-Mark-Dark-gray2-150x150.png 150w, https://www.anthropocenemagazine.org/wp-content/uploads/2016/11/Anthropocene-Mark-Dark-gray2-285x285.png 285w" sizes="(max-width: 350px) 100vw, 350px" class="wp-image-45066" /></span></div></div><div class="et_pb_column et_pb_column_1_4 et_pb_column_1_tb_footer et_pb_css_mix_blend_mode_passthrough"><div class="et_pb_module et_pb_text et_pb_text_0_tb_footer et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><p><strong><span style="color: #ffffff;">Topics:</span></strong><br /> <span style="color: #808080;"><a href="https://www.anthropocenemagazine.org/anthropocene/" style="color: #808080;">Anthropocene</a></span><br /> <span style="color: #808080;"><a href="https://www.anthropocenemagazine.org/biodiversity/" style="color: #808080;">Biodiversity</a></span><br /> <span style="color: #808080;"><a href="https://www.anthropocenemagazine.org/cities/" style="color: #808080;">Cities</a></span><br /> <span style="color: #808080;"><a href="https://www.anthropocenemagazine.org/decarbonization/" style="color: #808080;">Decarbonization</a></span><br /> <span style="color: #808080;"><a href="https://www.anthropocenemagazine.org/food-agriculture-stories/" style="color: #808080;">Food &amp; Agriculture</a></span><br /> <span style="color: #808080;"><a href="https://www.anthropocenemagazine.org/health/" style="color: #808080;">Health</a></span><br /> <span style="color: #808080;"><a href="https://www.anthropocenemagazine.org/daily-science-2/" style="color: #808080;">Daily Science</a></span></p></div></div></div><div class="et_pb_column et_pb_column_1_2 et_pb_column_2_tb_footer et_pb_css_mix_blend_mode_passthrough et-last-child"><div class="et_pb_module et_pb_signup_0_tb_footer email_order et_pb_newsletter_layout_left_right et_pb_newsletter et_pb_subscribe clearfix et_pb_text_align_left et_pb_text_align_center-tablet et_pb_bg_layout_light et_pb_no_bg"><div class="et_pb_newsletter_description"><h3 class="et_pb_module_header">Forward Thinkers Wanted</h3><div><p style="text-align: left;">Sign up for Anthropocene's free newsletters</p></div></div><div class="et_pb_newsletter_form"><form method="post" class="et_pb_newsletter_custom_fields"><div class="et_pb_newsletter_result et_pb_newsletter_error"></div><div class="et_pb_newsletter_result et_pb_newsletter_success"><h2>Success!</h2></div><div class="et_pb_newsletter_fields"><p class="et_pb_newsletter_field et_pb_contact_field_last et_pb_contact_field_last_tablet et_pb_contact_field_last_phone"> <label class="et_pb_contact_form_label" for="et_pb_signup_email" style="display: none;">Email</label> <input id="et_pb_signup_email" class="input" type="text" placeholder="Email" name="et_pb_signup_email"></p><p class="et_pb_contact_field et_pb_signup_custom_field et_pb_signup_custom_field_0_tb_footer et_pb_newsletter_field et_pb_contact_field_last" data-id="03053d90cf" data-type="checkbox"> <label for="et_pb_contact_03053d90cf_0" class="et_pb_contact_form_label">Newsletters</label> <input class="et_pb_checkbox_handle" type="hidden" name="et_pb_contact_03053d90cf_0" data-required_mark="required" data-field_type="checkbox" data-original_id="03053d90cf"> <span class="et_pb_contact_field_options_wrapper"> <span class="et_pb_contact_field_options_title">Newsletters</span> <span class="et_pb_contact_field_options_list"><span class="et_pb_contact_field_checkbox"> <input type="checkbox" id="et_pb_contact_03053d90cf_1_0" class="input" value="Science Dispatch (weekly)" checked="checked" data-id="416ca4cc25"> <label for="et_pb_contact_03053d90cf_1_0"><i></i>Science Dispatch (weekly)</label> </span><span class="et_pb_contact_field_checkbox"> <input type="checkbox" id="et_pb_contact_03053d90cf_1_1" class="input" value="Fixing Carbon (twice a month)" checked="checked" data-id="5b9fb3a1a6"> <label for="et_pb_contact_03053d90cf_1_1"><i></i>Fixing Carbon (twice a month)</label> </span></span> </span></p><p class="et_pb_newsletter_button_wrap"> <a class="et_pb_newsletter_button et_pb_button" href="#" data-icon=""> <span class="et_subscribe_loader"></span> <span class="et_pb_newsletter_button_text">Sign Up</span> </a></p></div> <input type="hidden" value="mailchimp" name="et_pb_signup_provider" /> <input type="hidden" value="ececcea89a" name="et_pb_signup_list_id" /> <input type="hidden" value="Divi Builder MailChimp" name="et_pb_signup_account_name" /> <input type="hidden" value="false" name="et_pb_signup_ip_address" /><input type="hidden" value="6d83411ea85f2b76ba79cc4ac7dd66c9" name="et_pb_signup_checksum" /></form></div></div><div class="et_pb_module et_pb_code et_pb_code_0_tb_footer"></div></div></div></div><div class="et_pb_section et_pb_section_1_tb_footer et_pb_with_background et_section_regular" ><div class="et_pb_row et_pb_row_1_tb_footer et_pb_row--with-menu"><div class="et_pb_column et_pb_column_1_2 et_pb_column_3_tb_footer et_pb_css_mix_blend_mode_passthrough et_pb_column--with-menu"><div class="et_pb_module et_pb_menu et_pb_menu_0_tb_footer et_pb_bg_layout_light et_pb_text_align_left et_dropdown_animation_fade et_pb_menu--without-logo et_pb_menu--style-left_aligned"><div class="et_pb_menu_inner_container clearfix"><div class="et_pb_menu__wrap"><div class="et_pb_menu__menu"><nav class="et-menu-nav"><ul id="menu-anthropocene-footer-1" class="et-menu nav"><li class="et_pb_menu_page_id-2457 menu-item menu-item-type-post_type menu-item-object-page menu-item-45073"><a href="https://www.anthropocenemagazine.org/about-us/">About</a></li><li class="et_pb_menu_page_id-42434 menu-item menu-item-type-post_type menu-item-object-page menu-item-45068"><a href="https://www.anthropocenemagazine.org/launch-team-2/">Team</a></li><li class="et_pb_menu_page_id-2504 menu-item menu-item-type-post_type menu-item-object-page menu-item-45070"><a href="https://www.anthropocenemagazine.org/sponsor/">Sponsor</a></li><li class="et_pb_menu_page_id-72609 menu-item menu-item-type-custom menu-item-object-custom menu-item-72609"><a href="https://www.anthropocenemagazine.org/contact/">Contact Us</a></li><li class="et_pb_menu_page_id-2500 menu-item menu-item-type-post_type menu-item-object-page menu-item-45072"><a href="https://www.anthropocenemagazine.org/faqs/">FAQs</a></li><li class="join-button-footer et_pb_menu_page_id-68074 menu-item menu-item-type-custom menu-item-object-custom menu-item-68074"><a href="https://anthropocenemagazine.org/membership?campaign=7016g000000I1fjAAC">DONATE</a></li></ul></nav></div> <button type="button" class="et_pb_menu__icon et_pb_menu__search-button"></button><div class="et_mobile_nav_menu"><div class="mobile_nav closed"> <span class="mobile_menu_bar"></span></div></div></div><div class="et_pb_menu__search-container et_pb_menu__search-container--disabled"><div class="et_pb_menu__search"><form role="search" method="get" class="et_pb_menu__search-form" action="https://www.anthropocenemagazine.org/"> <input type="search" class="et_pb_menu__search-input" placeholder="Search &hellip;" name="s" title="Search for:" /></form> <button type="button" class="et_pb_menu__icon et_pb_menu__close-search-button"></button></div></div></div></div></div><div class="et_pb_column et_pb_column_1_2 et_pb_column_4_tb_footer et_pb_css_mix_blend_mode_passthrough et-last-child"><ul class="et_pb_module et_pb_social_media_follow et_pb_social_media_follow_0_tb_footer clearfix et_pb_text_align_center et_pb_bg_layout_light"><li class='et_pb_social_media_follow_network_0_tb_footer et_pb_social_icon et_pb_social_network_link et-social-facebook'><a href='https://www.facebook.com/AnthroMag/' class='icon et_pb_with_border' title='Follow on Facebook' target="_blank"><span class='et_pb_social_media_follow_network_name' aria-hidden='true' >Follow</span></a></li><li class='et_pb_social_media_follow_network_1_tb_footer et_pb_social_icon et_pb_social_network_link et-social-twitter'><a href='https://twitter.com/AnthropoceneMag' class='icon et_pb_with_border' title='Follow on Twitter' target="_blank"><span class='et_pb_social_media_follow_network_name' aria-hidden='true' >Follow</span></a></li><li class='et_pb_social_media_follow_network_2_tb_footer et_pb_social_icon et_pb_social_network_link et-social-instagram'><a href='https://www.instagram.com/anthropocenemagazine/' class='icon et_pb_with_border' title='Follow on Instagram' target="_blank"><span class='et_pb_social_media_follow_network_name' aria-hidden='true' >Follow</span></a></li><li class='et_pb_social_media_follow_network_3_tb_footer et_pb_social_icon et_pb_social_network_link et-social-linkedin'><a href='https://www.linkedin.com/company/anthropocene-magazine' class='icon et_pb_with_border' title='Follow on LinkedIn' target="_blank"><span class='et_pb_social_media_follow_network_name' aria-hidden='true' >Follow</span></a></li><li class='et_pb_social_media_follow_network_4_tb_footer et_pb_social_icon et_pb_social_network_link et-social-flipboard et-pb-social-fa-icon'><a href='https://flipboard.com/@AnthropoceneMag' class='icon et_pb_with_border' title='Follow on FlipBoard' target="_blank"><span class='et_pb_social_media_follow_network_name' aria-hidden='true' >Follow</span></a></li></ul></div></div></div><div class="et_pb_section et_pb_section_2_tb_footer et_pb_with_background et_section_regular" ><div class="et_pb_row et_pb_row_2_tb_footer"><div class="et_pb_column et_pb_column_2_3 et_pb_column_5_tb_footer et_pb_css_mix_blend_mode_passthrough"><div class="et_pb_module et_pb_text et_pb_text_1_tb_footer et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><p><span style="color: #999999;">©2022 Anthropocene Magazine | All rights reserved</span></p></div></div></div><div class="et_pb_column et_pb_column_1_3 et_pb_column_6_tb_footer et_pb_css_mix_blend_mode_passthrough et-last-child"><ul class="et_pb_module et_pb_social_media_follow et_pb_social_media_follow_1_tb_footer clearfix et_pb_text_align_center et_pb_bg_layout_light"><li class='et_pb_social_media_follow_network_5_tb_footer et_pb_social_icon et_pb_social_network_link et-social-facebook'><a href='https://www.facebook.com/AnthroMag/' class='icon et_pb_with_border' title='Follow on Facebook' target="_blank"><span class='et_pb_social_media_follow_network_name' aria-hidden='true' >Follow</span></a></li><li class='et_pb_social_media_follow_network_6_tb_footer et_pb_social_icon et_pb_social_network_link et-social-twitter'><a href='https://twitter.com/AnthropoceneMag' class='icon et_pb_with_border' title='Follow on Twitter' target="_blank"><span class='et_pb_social_media_follow_network_name' aria-hidden='true' >Follow</span></a></li><li class='et_pb_social_media_follow_network_7_tb_footer et_pb_social_icon et_pb_social_network_link et-social-instagram'><a href='https://www.instagram.com/anthropocenemagazine/' class='icon et_pb_with_border' title='Follow on Instagram' target="_blank"><span class='et_pb_social_media_follow_network_name' aria-hidden='true' >Follow</span></a></li><li class='et_pb_social_media_follow_network_8_tb_footer et_pb_social_icon et_pb_social_network_link et-social-linkedin'><a href='https://www.linkedin.com/in/kathy-kohm-71292915/detail/recent-activity/' class='icon et_pb_with_border' title='Follow on LinkedIn' target="_blank"><span class='et_pb_social_media_follow_network_name' aria-hidden='true' >Follow</span></a></li></ul></div></div></div></div></footer></div></div></div><div class="et_bloom_popup et_bloom_optin et_bloom_resize et_bloom_optin_5 et_bloom_auto_popup" data-delay="8" data-cookie_duration="1" data-success_action_details="redirect_url|https://www.anthropocenemagazine.org/thank-you-page/"><div class="et_bloom_form_container et_bloom_popup_container et_bloom_form_bottom with_edge carrot_edge et_bloom_rounded et_bloom_form_text_dark et_bloom_animation_slidedown et_bloom_success_action"><div class="et_bloom_form_container_wrapper clearfix"><div class="et_bloom_header_outer"><div class="et_bloom_form_header et_bloom_header_text_dark"> <img width="600" height="274" src="https://www.anthropocenemagazine.org/wp-content/uploads/2021/11/Weekly-Science-Dispatch-logo.png" class=" et_bloom_image_fadein et_bloom_image" alt="nbsp | AnthropocenenbspSquidinspired packaging keeps contents not too hot not too cold but just right" srcset="https://www.anthropocenemagazine.org/wp-content/uploads/2021/11/Weekly-Science-Dispatch-logo.png 600w, https://www.anthropocenemagazine.org/wp-content/uploads/2021/11/Weekly-Science-Dispatch-logo-480x219.png 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 600px, 100vw" title="Weekly-Science-Dispatch-logo | Anthropocene&nbsp;Squid-inspired packaging keeps contents not too hot, not too cold, but just right " /><div class="et_bloom_form_text"><h2 style="text-align: center;"></h2><p style="text-align: center;">Get the latest sustainability science delivered to your inbox every week</p></div></div></div><div class="et_bloom_form_content et_bloom_1_field et_bloom_bottom_stacked"><form method="post" class="clearfix"><div class="et_bloom_fields"><p class="et_bloom_popup_input et_bloom_subscribe_email"> <input placeholder="Email"></p> <button data-optin_id="optin_5" data-service="mailchimp" data-list_id="ececcea89a" data-page_id="78349" data-account="Divi Builder MailChimp" data-ip_address="true" class="et_bloom_submit_subscription"> <span class="et_bloom_subscribe_loader"></span> <span class="et_bloom_button_text et_bloom_button_text_color_light">Free Newsletter Sign up</span> </button></div></form><div class="et_bloom_success_container"> <span class="et_bloom_success_checkmark"></span></div><h2 class="et_bloom_success_message">You have successfully signed up</h2><div class="et_bloom_form_footer"><p style="text-align: center;"><span style="color: #999999; text-align: center;">We will never share your email address unless you allow us to do so. </span><br style="color: #999999; text-align: center;" /><span style="color: #999999; text-align: center;">View our <a href="https://termsfeed.com/privacy-policy/4aa8a7ab55bd7621f8585bb5b482c2c5" target="_blank">privacy policy</a>. Easy unsubscribe links are provided in every email.</span></p></div></div></div> <span class="et_bloom_close_button"></span></div></div><div class="et_social_flyin et_social_resize et_social_flyin_bottom_right et_social_slideup et_social_mobile_on et_social_scroll" data-scroll_pos="50"> <a href="#" class="et_social_icon et_social_icon_cancel"></a><div class="et_social_header"><h3>Share This Article</h3></div><div class="et_social_networks et_social_autowidth et_social_slide et_social_circle et_social_top"><ul class="et_social_icons_container"><li class="et_social_facebook"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.anthropocenemagazine.org%2F2022%2F03%2Fsquids-inspire-cheap-recyclable-packaging-material-with-temperature-control%2F&#038;t=Squid-inspired%20packaging%20keeps%20contents%20not%20too%20hot%2C%20not%20too%20cold%2C%20but%20just%20right" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="78349" data-social_type="share" data-location="flyin"> <i class="et_social_icon et_social_icon_facebook"></i><span class="et_social_overlay"></span> </a></li><li class="et_social_twitter"> <a href="http://twitter.com/share?text=Squid-inspired%20packaging%20keeps%20contents%20not%20too%20hot%2C%20not%20too%20cold%2C%20but%20just%20right&#038;url=https%3A%2F%2Fwww.anthropocenemagazine.org%2F2022%2F03%2Fsquids-inspire-cheap-recyclable-packaging-material-with-temperature-control%2F&#038;via=AnthropoceneMag" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="78349" data-social_type="share" data-location="flyin"> <i class="et_social_icon et_social_icon_twitter"></i><span class="et_social_overlay"></span> </a></li><li class="et_social_linkedin"> <a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.anthropocenemagazine.org%2F2022%2F03%2Fsquids-inspire-cheap-recyclable-packaging-material-with-temperature-control%2F&#038;title=Squid-inspired%20packaging%20keeps%20contents%20not%20too%20hot%2C%20not%20too%20cold%2C%20but%20just%20right" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="78349" data-social_type="share" data-location="flyin"> <i class="et_social_icon et_social_icon_linkedin"></i><span class="et_social_overlay"></span> </a></li><li class="et_social_reddit"> <a href="http://www.reddit.com/submit?url=https%3A%2F%2Fwww.anthropocenemagazine.org%2F2022%2F03%2Fsquids-inspire-cheap-recyclable-packaging-material-with-temperature-control%2F&#038;title=Squid-inspired%20packaging%20keeps%20contents%20not%20too%20hot%2C%20not%20too%20cold%2C%20but%20just%20right" class="et_social_share" rel="nofollow" data-social_name="reddit" data-post_id="78349" data-social_type="share" data-location="flyin"> <i class="et_social_icon et_social_icon_reddit"></i><span class="et_social_overlay"></span> </a></li><li class="et_social_gmail"> <a href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=Squid-inspired%20packaging%20keeps%20contents%20not%20too%20hot%2C%20not%20too%20cold%2C%20but%20just%20right&#038;body=https%3A%2F%2Fwww.anthropocenemagazine.org%2F2022%2F03%2Fsquids-inspire-cheap-recyclable-packaging-material-with-temperature-control%2F&#038;ui=2&#038;tf=1" class="et_social_share" rel="nofollow" data-social_name="gmail" data-post_id="78349" data-social_type="share" data-location="flyin"> <i class="et_social_icon et_social_icon_gmail"></i><span class="et_social_overlay"></span> </a></li></ul></div></div> <script type="text/javascript"> var et_animation_data = [{"class":"et_pb_image_0_tb_header","style":"zoom","repeat":"once","duration":"1900ms","delay":"0ms","intensity":"10%","starting_opacity":"100%","speed_curve":"ease-in-out"}]; </script> <style id="et-builder-googlefonts-inline">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</style><script type="text/javascript"> 
if ( typeof(jQuery) !== 'undefined' ) {jQuery( document ).ready(function(){function exactmetrics_scroll_tracking_load() {if ( ( typeof(__gaTracker) !== 'undefined' && __gaTracker && __gaTracker.hasOwnProperty( "loaded" ) && __gaTracker.loaded == true ) || ( typeof(__gtagTracker) !== 'undefined' && __gtagTracker ) ) {(function(factory) {factory(jQuery);}(function($) {
"use strict";var defaults = {percentage: true
};var $window = $(window),cache = [],scrollEventBound = false,lastPixelDepth = 0;
$.scrollDepth = function(options) {var startTime = +new Date();options = $.extend({}, defaults, options);
function sendEvent(action, label, scrollDistance, timing) {if ( 'undefined' === typeof ExactMetricsObject || 'undefined' === typeof ExactMetricsObject.sendEvent ) {return;}var type        = 'event';var eventName   = action;var fieldsArray = {event_category : 'Scroll Depth',event_label    : label,value          : 1,non_interaction: true,send_to: 'UA-73533515-2'
};ExactMetricsObject.sendEvent( type, eventName, fieldsArray );if (arguments.length > 3) {var type        = 'event';var eventName   = 'timing_complete';fieldsArray = {event_category : 'Scroll Depth',name           : action,event_label    : label,value          : timing,non_interaction: 1,send_to: 'UA-73533515-2'
};ExactMetricsObject.sendEvent( type, eventName, fieldsArray );}}function calculateMarks(docHeight) {return {'25%' : parseInt(docHeight * 0.25, 10),'50%' : parseInt(docHeight * 0.50, 10),'75%' : parseInt(docHeight * 0.75, 10),
'100%': docHeight - 5
};}function checkMarks(marks, scrollDistance, timing) {
$.each(marks, function(key, val) {if ( $.inArray(key, cache) === -1 && scrollDistance >= val ) {sendEvent('Percentage', key, scrollDistance, timing);cache.push(key);}});}function rounded(scrollDistance) {
return (Math.floor(scrollDistance/250) * 250).toString();}function init() {bindScrollDepth();}

$.scrollDepth.reset = function() {cache = [];lastPixelDepth = 0;$window.off('scroll.scrollDepth');bindScrollDepth();};
$.scrollDepth.addElements = function(elems) {if (typeof elems == "undefined" || !$.isArray(elems)) {return;}$.merge(options.elements, elems);
if (!scrollEventBound) {bindScrollDepth();}};
$.scrollDepth.removeElements = function(elems) {if (typeof elems == "undefined" || !$.isArray(elems)) {return;}$.each(elems, function(index, elem) {var inElementsArray = $.inArray(elem, options.elements);var inCacheArray = $.inArray(elem, cache);if (inElementsArray != -1) {options.elements.splice(inElementsArray, 1);}if (inCacheArray != -1) {cache.splice(inCacheArray, 1);}});};
function throttle(func, wait) {var context, args, result;var timeout = null;var previous = 0;var later = function() {previous = new Date;timeout = null;result = func.apply(context, args);};return function() {var now = new Date;if (!previous) previous = now;var remaining = wait - (now - previous);context = this;args = arguments;if (remaining <= 0) {clearTimeout(timeout);timeout = null;previous = now;result = func.apply(context, args);} else if (!timeout) {timeout = setTimeout(later, remaining);}return result;};}
function bindScrollDepth() {scrollEventBound = true;$window.on('scroll.scrollDepth', throttle(function() {
var docHeight = $(document).height(),winHeight = window.innerHeight ? window.innerHeight : $window.height(),scrollDistance = $window.scrollTop() + winHeight,
marks = calculateMarks(docHeight),
timing = +new Date - startTime;checkMarks(marks, scrollDistance, timing);}, 500));}init();};
return $.scrollDepth;}));jQuery.scrollDepth();} else {setTimeout(exactmetrics_scroll_tracking_load, 200);}}exactmetrics_scroll_tracking_load();});}
</script> <script type='text/javascript' id='ppress-frontend-script-js-extra'> 
var pp_ajax_form = {"ajaxurl":"https:\/\/www.anthropocenemagazine.org\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"f2de11270a","disable_ajax_form":"false"}; </script> <script type='text/javascript' id='et_monarch-custom-js-js-extra'> 
var monarchSettings = {"ajaxurl":"https:\/\/www.anthropocenemagazine.org\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/www.anthropocenemagazine.org\/2022\/03\/squids-inspire-cheap-recyclable-packaging-material-with-temperature-control\/","stats_nonce":"2779c1f086","share_counts":"2c7180386a","follow_counts":"ae9320b227","total_counts":"9e390412d8","media_single":"d7b722cf8a","media_total":"49ea0cad11","generate_all_window_nonce":"e40cf5cde2","no_img_message":"No images available for sharing on this page"}; </script> <script type='text/javascript' id='divi-custom-script-js-extra'> 
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};var et_builder_utils_params = {"condition":{"diviTheme":true,"extraTheme":false},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};var et_pb_custom = {"ajaxurl":"https:\/\/www.anthropocenemagazine.org\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.anthropocenemagazine.org\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.anthropocenemagazine.org\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"17751d2dce","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"5fa9c10252","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"78349","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":"https:\/\/www.anthropocenemagazine.org\/wp-content\/themes\/Divi\/includes\/builder\/frontend-builder\/assets\/vendors","waypoints_options":[]};var et_pb_box_shadow_elements = []; </script> <script type='text/javascript' id='Divi-Blog-Extras-frontend-bundle-js-extra'> 
var DiviBlogExtrasFrontendData = {"ajaxurl":"https:\/\/www.anthropocenemagazine.org\/wp-admin\/admin-ajax.php","ajax_nonce":"a07fd8cf04","et_theme_accent_color":"#666666"}; </script> <script type='text/javascript' id='mediaelement-js-extra'> 
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"}; </script> <script type='text/javascript' id='et_bloom-custom-js-js-extra'> 
var bloomSettings = {"ajaxurl":"https:\/\/www.anthropocenemagazine.org\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/www.anthropocenemagazine.org\/2022\/03\/squids-inspire-cheap-recyclable-packaging-material-with-temperature-control\/","stats_nonce":"2c32e58979","subscribe_nonce":"22797de71a","is_user_logged_in":"not_logged"}; </script> <style id="et-builder-module-design-tb-73939-tb-68024-tb-73940-78349-cached-inline-styles">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</style><style id="et-builder-module-design-tb-73939-tb-68024-tb-73940-deferred-78349-cached-inline-styles">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</style> <span class="et_pb_scroll_top et-pb-icon"></span> <script defer src="https://www.anthropocenemagazine.org/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-js-5a0cbe04f72680826992bdfefac8889f.js"></script></body></html>