<!DOCTYPE html><html dir="ltr" lang="en-US"
 prefix="og: https://ogp.me/ns#" ><head><meta charset="UTF-8" /><title>The Biggest Carbon Sink of All | Anthropocene Magazine</title><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin/><link rel="preconnect" href="https://fonts.googleapis.com"/><style type="text/css">@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 400;
 font-stretch: normal;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v29/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsjZ0C4n.ttf) format('truetype');
}
@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 700;
 font-stretch: normal;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v29/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsg-1y4n.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: italic;
 font-weight: 100;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v30/KFOiCnqEu92Fr1Mu51QrIzc.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: italic;
 font-weight: 300;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v30/KFOjCnqEu92Fr1Mu51TjARc9.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: italic;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v30/KFOkCnqEu92Fr1Mu52xP.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: italic;
 font-weight: 500;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v30/KFOjCnqEu92Fr1Mu51S7ABc9.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: italic;
 font-weight: 700;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v30/KFOjCnqEu92Fr1Mu51TzBhc9.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: italic;
 font-weight: 900;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v30/KFOjCnqEu92Fr1Mu51TLBBc9.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 100;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v30/KFOkCnqEu92Fr1MmgWxP.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 300;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v30/KFOlCnqEu92Fr1MmSU5vAw.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v30/KFOmCnqEu92Fr1Me5Q.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 500;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v30/KFOlCnqEu92Fr1MmEU9vAw.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 700;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v30/KFOlCnqEu92Fr1MmWUlvAw.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 900;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v30/KFOlCnqEu92Fr1MmYUtvAw.ttf) format('truetype');
} </style><link rel="stylesheet" id="siteground-optimizer-combined-css-22d2e3919b6787646821219ee868d73b" href="https://www.anthropocenemagazine.org/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-22d2e3919b6787646821219ee868d73b.css" media="all" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><link rel="pingback" href="https://www.anthropocenemagazine.org/xmlrpc.php" /> <!--[if lt IE 9]> <script src="https://www.anthropocenemagazine.org/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script> <![endif]--><title>The Biggest Carbon Sink of All | Anthropocene Magazine</title><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><style id="et-builder-googlefonts-cached-inline">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</style> <!-- All in One SEO Pro 4.2.0 --><meta name="description" content="Can we bury our CO2 problem at the bottom of the ocean?" /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="google-site-verification" content="V3dQOKR1cCEYBl5OflN30zvCQy3kcgvdBMxcSy_9rA4" /><meta name="keywords" content="climate change,fixing carbon,oceans" /><link rel="canonical" href="https://www.anthropocenemagazine.org/2022/05/the-biggest-carbon-sink-of-all/" /><meta property="og:locale" content="en_US" /><meta property="og:site_name" content="Anthropocene | Innovation in the Human Age" /><meta property="og:type" content="article" /><meta property="og:title" content="The Biggest Carbon Sink of All | Anthropocene Magazine" /><meta property="og:description" content="Can we bury our CO2 problem at the bottom of the ocean?" /><meta property="og:url" content="https://www.anthropocenemagazine.org/2022/05/the-biggest-carbon-sink-of-all/" /><meta property="fb:admins" content="231436694120177" /><meta property="og:image" content="https://www.anthropocenemagazine.org/wp-content/uploads/2022/05/Jason-deCaires-Taylor-head-in-sand.jpg" /><meta property="og:image:secure_url" content="https://www.anthropocenemagazine.org/wp-content/uploads/2022/05/Jason-deCaires-Taylor-head-in-sand.jpg" /><meta property="og:image:width" content="795" /><meta property="og:image:height" content="525" /><meta property="article:tag" content="climate change" /><meta property="article:tag" content="fixing carbon" /><meta property="article:tag" content="oceans" /><meta property="article:published_time" content="2022-05-20T00:00:39+00:00" /><meta property="article:modified_time" content="2022-05-18T19:46:42+00:00" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="The Biggest Carbon Sink of All | Anthropocene Magazine" /><meta name="twitter:description" content="Can we bury our CO2 problem at the bottom of the ocean?" /><meta name="twitter:image" content="https://www.anthropocenemagazine.org/wp-content/uploads/2022/05/Jason-deCaires-Taylor-head-in-sand.jpg" /><meta name="twitter:label1" content="Written by" /><meta name="twitter:data1" content="Mark Harris" /><meta name="twitter:label2" content="Est. reading time" /><meta name="twitter:data2" content="4 minutes" /> <script type="application/ld+json" class="aioseo-schema">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</script> <!-- All in One SEO Pro --> <!-- Open Graph Meta Tags generated by Blog2Social 699 - https://www.blog2social.com --><meta property="og:title" content="The Biggest Carbon Sink of All"/><meta property="og:description" content="Can we bury our CO2 problem at the bottom of the ocean?"/><meta property="og:url" content="https://www.anthropocenemagazine.org/2022/05/the-biggest-carbon-sink-of-all/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=the-biggest-carbon-sink-of-all&#038;utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=the-biggest-carbon-sink-of-all"/><meta property="og:image:alt" content="Ocean carbon sink"/><meta property="og:image" content="https://www.anthropocenemagazine.org/wp-content/uploads/2022/05/Jason-deCaires-Taylor-head-in-sand.jpg"/><meta property="og:image:width" content="795"/><meta property="og:image:height" content="525"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:type" content="article"/><meta property="og:article:published_time" content="2022-05-19 17:00:39"/><meta property="og:article:modified_time" content="2022-05-18 12:46:42"/> <!-- Open Graph Meta Tags generated by Blog2Social 699 - https://www.blog2social.com --> <!-- Twitter Card generated by Blog2Social 699 - https://www.blog2social.com --><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="The Biggest Carbon Sink of All"/><meta name="twitter:description" content="Can we bury our CO2 problem at the bottom of the ocean?"/><meta name="twitter:image" content="https://www.anthropocenemagazine.org/wp-content/uploads/2022/05/Jason-deCaires-Taylor-head-in-sand.jpg"/><meta name="twitter:image:alt" content="Ocean carbon sink"/> <!-- Twitter Card generated by Blog2Social 699 - https://www.blog2social.com --><meta name="author" content="Mark Harris"/><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Anthropocene &raquo; Feed" href="https://www.anthropocenemagazine.org/feed/" /><link rel="alternate" type="application/rss+xml" title="Anthropocene &raquo; Comments Feed" href="https://www.anthropocenemagazine.org/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Anthropocene &raquo; The Biggest Carbon Sink of All Comments Feed" href="https://www.anthropocenemagazine.org/2022/05/the-biggest-carbon-sink-of-all/feed/" /> <!-- This site uses the Google Analytics by ExactMetrics plugin v7.5.3 - Using Analytics tracking - https://www.exactmetrics.com/ --> <script src="//www.googletagmanager.com/gtag/js?id=UA-73533515-2"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script> <script data-cfasync="false" data-wpfc-render="false" type="text/javascript"> var em_version = '7.5.3';
 var em_track_user = true;
 var em_no_track_reason = ''; 
 var disableStrs = [
 'ga-disable-UA-73533515-2',
 ];
 /* Function to detect opted out users */
 function __gtagTrackerIsOptedOut() {
 for ( var index = 0; index < disableStrs.length; index++ ) {
 if ( document.cookie.indexOf( disableStrs[ index ] + '=true' ) > -1 ) {
 return true;
 }
 }
 return false;
 }
 /* Disable tracking if the opt-out cookie exists. */
 if ( __gtagTrackerIsOptedOut() ) {
 for ( var index = 0; index < disableStrs.length; index++ ) {
 window[ disableStrs[ index ] ] = true;
 }
 }
 /* Opt-out function */
 function __gtagTrackerOptout() {
 for ( var index = 0; index < disableStrs.length; index++ ) {
 document.cookie = disableStrs[ index ] + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
 window[ disableStrs[ index ] ] = true;
 }
 }
 if ( 'undefined' === typeof gaOptout ) {
 function gaOptout() {
 __gtagTrackerOptout();
 }
 }
 window.dataLayer = window.dataLayer || [];
 window.ExactMetricsDualTracker = {
 helpers: {},
 trackers: {},
 };
 if ( em_track_user ) {
 function __gtagDataLayer() {
 dataLayer.push( arguments );
 }
 function __gtagTracker( type, name, parameters ) {
 if (!parameters) {
 parameters = {};
 }
 if (parameters.send_to) {
 __gtagDataLayer.apply( null, arguments );
 return;
 }
 if ( type === 'event' ) { 
 parameters.send_to = exactmetrics_frontend.ua;
 __gtagDataLayer( type, name, parameters );
 } else {
 __gtagDataLayer.apply( null, arguments );
 }
 }
 __gtagTracker( 'js', new Date() );
 __gtagTracker( 'set', {
 'developer_id.dNDMyYj' : true,
 } );
 __gtagTracker( 'config', 'UA-73533515-2', {"forceSSL":"true","linker":{"domains":["checkout.fundjournalism.org"]}} );
 window.gtag = __gtagTracker;											(function () {
 /* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
 /* ga and __gaTracker compatibility shim. */
 var noopfn = function () {
 return null;
 };
 var newtracker = function () {
 return new Tracker();
 };
 var Tracker = function () {
 return null;
 };
 var p = Tracker.prototype;
 p.get = noopfn;
 p.set = noopfn;
 p.send = function (){
 var args = Array.prototype.slice.call(arguments);
 args.unshift( 'send' );
 __gaTracker.apply(null, args);
 };
 var __gaTracker = function () {
 var len = arguments.length;
 if ( len === 0 ) {
 return;
 }
 var f = arguments[len - 1];
 if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
 if ( 'send' === arguments[0] ) {
 var hitConverted, hitObject = false, action;
 if ( 'event' === arguments[1] ) {
 if ( 'undefined' !== typeof arguments[3] ) {
 hitObject = {
 'eventAction': arguments[3],
 'eventCategory': arguments[2],
 'eventLabel': arguments[4],
 'value': arguments[5] ? arguments[5] : 1,
 }
 }
 }
 if ( 'pageview' === arguments[1] ) {
 if ( 'undefined' !== typeof arguments[2] ) {
 hitObject = {
 'eventAction': 'page_view',
 'page_path' : arguments[2],
 }
 }
 }
 if ( typeof arguments[2] === 'object' ) {
 hitObject = arguments[2];
 }
 if ( typeof arguments[5] === 'object' ) {
 Object.assign( hitObject, arguments[5] );
 }
 if ( 'undefined' !== typeof arguments[1].hitType ) {
 hitObject = arguments[1];
 if ( 'pageview' === hitObject.hitType ) {
 hitObject.eventAction = 'page_view';
 }
 }
 if ( hitObject ) {
 action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
 hitConverted = mapArgs( hitObject );
 __gtagTracker( 'event', action, hitConverted );
 }
 }
 return;
 }
 function mapArgs( args ) {
 var arg, hit = {};
 var gaMap = {
 'eventCategory': 'event_category',
 'eventAction': 'event_action',
 'eventLabel': 'event_label',
 'eventValue': 'event_value',
 'nonInteraction': 'non_interaction',
 'timingCategory': 'event_category',
 'timingVar': 'name',
 'timingValue': 'value',
 'timingLabel': 'event_label',
 'page' : 'page_path',
 'location' : 'page_location',
 'title' : 'page_title',
 };
 for ( arg in args ) {
 if ( ! ( ! args.hasOwnProperty(arg) || ! gaMap.hasOwnProperty(arg) ) ) {
 hit[gaMap[arg]] = args[arg];
 } else {
 hit[arg] = args[arg];
 }
 }
 return hit;
 }
 try {
 f.hitCallback();
 } catch ( ex ) {
 }
 };
 __gaTracker.create = newtracker;
 __gaTracker.getByName = newtracker;
 __gaTracker.getAll = function () {
 return [];
 };
 __gaTracker.remove = noopfn;
 __gaTracker.loaded = true;
 window['__gaTracker'] = __gaTracker;
 })();
 } else {
 console.log( "" );
 ( function () {
 function __gtagTracker() {
 return null;
 }
 window['__gtagTracker'] = __gtagTracker;
 window['gtag'] = __gtagTracker;
 } )();
 }
 </script> <!-- / Google Analytics by ExactMetrics --> <!-- This site uses the Google Analytics by MonsterInsights plugin v8.5.3 - Using Analytics tracking - https://www.monsterinsights.com/ --> <script src="//www.googletagmanager.com/gtag/js?id=UA-73533515-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script> <script data-cfasync="false" data-wpfc-render="false" type="text/javascript"> var mi_version = '8.5.3';
 var mi_track_user = true;
 var mi_no_track_reason = ''; 
 var disableStrs = [
 'ga-disable-UA-73533515-1',
 ];
 /* Function to detect opted out users */
 function __gtagTrackerIsOptedOut() {
 for ( var index = 0; index < disableStrs.length; index++ ) {
 if ( document.cookie.indexOf( disableStrs[ index ] + '=true' ) > -1 ) {
 return true;
 }
 }
 return false;
 }
 /* Disable tracking if the opt-out cookie exists. */
 if ( __gtagTrackerIsOptedOut() ) {
 for ( var index = 0; index < disableStrs.length; index++ ) {
 window[ disableStrs[ index ] ] = true;
 }
 }
 /* Opt-out function */
 function __gtagTrackerOptout() {
 for ( var index = 0; index < disableStrs.length; index++ ) {
 document.cookie = disableStrs[ index ] + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
 window[ disableStrs[ index ] ] = true;
 }
 }
 if ( 'undefined' === typeof gaOptout ) {
 function gaOptout() {
 __gtagTrackerOptout();
 }
 }
 window.dataLayer = window.dataLayer || [];
 window.MonsterInsightsDualTracker = {
 helpers: {},
 trackers: {},
 };
 if ( mi_track_user ) {
 function __gtagDataLayer() {
 dataLayer.push( arguments );
 }
 function __gtagTracker( type, name, parameters ) {
 if (!parameters) {
 parameters = {};
 }
 if (parameters.send_to) {
 __gtagDataLayer.apply( null, arguments );
 return;
 }
 if ( type === 'event' ) { 
 parameters.send_to = monsterinsights_frontend.ua;
 __gtagDataLayer( type, name, parameters );
 } else {
 __gtagDataLayer.apply( null, arguments );
 }
 }
 __gtagTracker( 'js', new Date() );
 __gtagTracker( 'set', {
 'developer_id.dZGIzZG' : true,
 } );
 __gtagTracker( 'config', 'UA-73533515-1', {"forceSSL":"true","link_attribution":"true"} );
 window.gtag = __gtagTracker;											(function () {
 /* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
 /* ga and __gaTracker compatibility shim. */
 var noopfn = function () {
 return null;
 };
 var newtracker = function () {
 return new Tracker();
 };
 var Tracker = function () {
 return null;
 };
 var p = Tracker.prototype;
 p.get = noopfn;
 p.set = noopfn;
 p.send = function (){
 var args = Array.prototype.slice.call(arguments);
 args.unshift( 'send' );
 __gaTracker.apply(null, args);
 };
 var __gaTracker = function () {
 var len = arguments.length;
 if ( len === 0 ) {
 return;
 }
 var f = arguments[len - 1];
 if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
 if ( 'send' === arguments[0] ) {
 var hitConverted, hitObject = false, action;
 if ( 'event' === arguments[1] ) {
 if ( 'undefined' !== typeof arguments[3] ) {
 hitObject = {
 'eventAction': arguments[3],
 'eventCategory': arguments[2],
 'eventLabel': arguments[4],
 'value': arguments[5] ? arguments[5] : 1,
 }
 }
 }
 if ( 'pageview' === arguments[1] ) {
 if ( 'undefined' !== typeof arguments[2] ) {
 hitObject = {
 'eventAction': 'page_view',
 'page_path' : arguments[2],
 }
 }
 }
 if ( typeof arguments[2] === 'object' ) {
 hitObject = arguments[2];
 }
 if ( typeof arguments[5] === 'object' ) {
 Object.assign( hitObject, arguments[5] );
 }
 if ( 'undefined' !== typeof arguments[1].hitType ) {
 hitObject = arguments[1];
 if ( 'pageview' === hitObject.hitType ) {
 hitObject.eventAction = 'page_view';
 }
 }
 if ( hitObject ) {
 action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
 hitConverted = mapArgs( hitObject );
 __gtagTracker( 'event', action, hitConverted );
 }
 }
 return;
 }
 function mapArgs( args ) {
 var arg, hit = {};
 var gaMap = {
 'eventCategory': 'event_category',
 'eventAction': 'event_action',
 'eventLabel': 'event_label',
 'eventValue': 'event_value',
 'nonInteraction': 'non_interaction',
 'timingCategory': 'event_category',
 'timingVar': 'name',
 'timingValue': 'value',
 'timingLabel': 'event_label',
 'page' : 'page_path',
 'location' : 'page_location',
 'title' : 'page_title',
 };
 for ( arg in args ) {
 if ( ! ( ! args.hasOwnProperty(arg) || ! gaMap.hasOwnProperty(arg) ) ) {
 hit[gaMap[arg]] = args[arg];
 } else {
 hit[arg] = args[arg];
 }
 }
 return hit;
 }
 try {
 f.hitCallback();
 } catch ( ex ) {
 }
 };
 __gaTracker.create = newtracker;
 __gaTracker.getByName = newtracker;
 __gaTracker.getAll = function () {
 return [];
 };
 __gaTracker.remove = noopfn;
 __gaTracker.loaded = true;
 window['__gaTracker'] = __gaTracker;
 })();
 } else {
 console.log( "" );
 ( function () {
 function __gtagTracker() {
 return null;
 }
 window['__gtagTracker'] = __gtagTracker;
 window['gtag'] = __gtagTracker;
 } )();
 }
 </script> <!-- / Google Analytics by MonsterInsights --><meta content="EML v.2.4" name="generator"/><link rel='stylesheet' id='divi-mobile-burger-styles-css'  href='https://www.anthropocenemagazine.org/wp-content/plugins/divi-mobile/styles/burger-menu-styles.min.css?ver=1.6.3.1' type='text/css' media='all' /><link rel='stylesheet' id='divi-mobile-general-css'  href='https://www.anthropocenemagazine.org/wp-content/plugins/divi-mobile/styles/frontend-general.min.css?ver=1.6.3.1' type='text/css' media='all' /> <style id='wp-block-library-theme-inline-css' type='text/css'> .wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code>code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group:where(.has-background){padding:1.25em 2.375em}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0} </style> <style id='global-styles-inline-css' type='text/css'>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</style><link rel='stylesheet' id='divi-mobile-expand-shape-circle-css-css'  href='https://www.anthropocenemagazine.org/wp-content/plugins/divi-mobile/styles/expand-shape/divi-mobile-expand-shape-circle-css.min.css?ver=1.6.3.1' type='text/css' media='all' /><link rel='stylesheet' id='divi-mobile-stop-stacking-css'  href='https://www.anthropocenemagazine.org/wp-content/plugins/divi-mobile/css/divi-mobile-stop-stacking.min.css?ver=5.9.3' type='text/css' media='all' /> <style id='wpgb-head-inline-css' type='text/css'> .wp-grid-builder:not(.wpgb-template),.wpgb-facet{opacity:0.01}.wpgb-facet fieldset{margin:0;padding:0;border:none;outline:none;box-shadow:none}.wpgb-facet fieldset:last-child{margin-bottom:40px;}.wpgb-facet fieldset legend.wpgb-sr-only{height:1px;width:1px} </style> <style id='divi-style-parent-inline-inline-css' type='text/css'>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</style> <style id='divi-dynamic-critical-inline-css' type='text/css'>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</style><link rel='preload' id='divi-dynamic-late-css' href='https://www.anthropocenemagazine.org/wp-content/et-cache/82387/divi-dynamic-late.min.css?ver=1653004894' as='style' media='all' onload="this.onload=null;this.rel='stylesheet'" /><link rel='preload' id='divi-dynamic-css' href='https://www.anthropocenemagazine.org/wp-content/et-cache/82387/divi-dynamic.min.css?ver=1653004894' as='style' media='all' onload="this.onload=null;this.rel='stylesheet'" /><link rel='stylesheet' id='divi-hotspot-styles-css'  href='https://www.anthropocenemagazine.org/wp-content/plugins/divi-hotspot/styles/style.min.css?ver=1.0.0' type='text/css' media='all' /><link rel='stylesheet' id='divi-mobile-styles-css'  href='https://www.anthropocenemagazine.org/wp-content/plugins/divi-mobile/styles/style.min.css?ver=1.0.0' type='text/css' media='all' /><link rel='stylesheet' id='divi-style-css'  href='https://www.anthropocenemagazine.org/wp-content/themes/MontereyPremier/divi-style.min.css?ver=4.17.4' type='text/css' media='all' /> <script type='text/javascript' src='https://www.anthropocenemagazine.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script><link rel="https://api.w.org/" href="https://www.anthropocenemagazine.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.anthropocenemagazine.org/wp-json/wp/v2/posts/82387" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.anthropocenemagazine.org/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.anthropocenemagazine.org/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.9.3" /><link rel='shortlink' href='https://www.anthropocenemagazine.org/?p=82387' /><link rel="alternate" type="application/json+oembed" href="https://www.anthropocenemagazine.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.anthropocenemagazine.org%2F2022%2F05%2Fthe-biggest-carbon-sink-of-all%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.anthropocenemagazine.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.anthropocenemagazine.org%2F2022%2F05%2Fthe-biggest-carbon-sink-of-all%2F&#038;format=xml" /> <noscript><style>.wp-grid-builder .wpgb-card.wpgb-card-hidden .wpgb-card-wrapper{opacity:1!important;visibility:visible!important;transform:none!important}.wpgb-facet {opacity:1!important;pointer-events:auto!important}.wpgb-facet *:not(.wpgb-pagination-facet){display:none}</style></noscript><style type="text/css" id="et-bloom-custom-css"> .et_bloom .et_bloom_optin_5 .et_bloom_form_content button { background-color: #0099cc !important; } .et_bloom .et_bloom_optin_5 .et_bloom_form_content .et_bloom_fields i { color: #0099cc !important; } .et_bloom .et_bloom_optin_5 .et_bloom_form_content .et_bloom_custom_field_radio i:before { background: #0099cc !important; } .et_bloom .et_bloom_optin_5 .et_bloom_form_content button { background-color: #0099cc !important; } .et_bloom .et_bloom_optin_5 .et_bloom_form_container h2, .et_bloom .et_bloom_optin_5 .et_bloom_form_container h2 span, .et_bloom .et_bloom_optin_5 .et_bloom_form_container h2 strong { font-family: "Roboto", Helvetica, Arial, Lucida, sans-serif; }.et_bloom .et_bloom_optin_5 .et_bloom_form_container p, .et_bloom .et_bloom_optin_5 .et_bloom_form_container p span, .et_bloom .et_bloom_optin_5 .et_bloom_form_container p strong, .et_bloom .et_bloom_optin_5 .et_bloom_form_container form input, .et_bloom .et_bloom_optin_5 .et_bloom_form_container form button span { font-family: "Roboto", Helvetica, Arial, Lucida, sans-serif; } </style><style type="text/css" id="et-social-custom-css"> .et_monarch .widget_monarchwidget .et_social_networks ul li, .et_monarch .widget_monarchwidget.et_social_circle li i { background: #0099cc !important; } .et_monarch .widget_monarchwidget.et_social_rounded .et_social_icons_container li:hover, .et_monarch .widget_monarchwidget.et_social_rectangle .et_social_icons_container li:hover, .et_monarch .widget_monarchwidget.et_social_circle .et_social_icons_container li:hover i.et_social_icon { background: #0099cc !important; } </style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><style id="divi-mobile-burger-menu-inline-styles">.menu-text {line-height:0.5em;text-shadow:;}.hamburger-box {left: 30px;top: 0px;}.hamburger-inner, .hamburger-inner::before, .hamburger-inner::after {background-color:#1d0d6f;}.hamburger.is-active .hamburger-inner, .hamburger.is-active .hamburger-inner::before, .hamburger.is-active .hamburger-inner::after {background-color:#1d0d6f;}.hamburger-inner, .hamburger-inner::before, .hamburger-inner::after {width: 25px;height: 4px;border-radius: 10px;}.hamburger-inner::before {top: -0px;}.hamburger-inner::after {bottom: -0px;}.menu-wrap::before {background-color: #ffffff;}.hamburger {background-color:#ffffff;width:84px;height:75px;border-radius:0px;left: 0px;top: 0px;-webkit-box-shadow: -10px 0px 30px 0px rgba(29,13,111,0.4);-moz-box-shadow: -10px 0px 30px 0px rgba(29,13,111,0.4);box-shadow: -10px 0px 30px 0px rgba(29,13,111,0.4);}.menu-button:hover {opacity: 0.6;}.menu-text {position: absolute;top: 13px;left: 32px;font-size: 12px;color: #000000;}</style><style id="divi-mobile-menu-inline-styles">#dm-menu li a, .et-db #et-boc .et-l #dm-menu.nav li a {line-height:0.5em;text-shadow:;}.scroll_section {justify-content :flex-start}#dm-menu.nav li {text-align: center;width: 100%;}#dm-menu.nav li .sub-menu > li {text-align: left !important;}#dm_nav .menu-wrap__inner .menu-item-has-children > a:after {transform: rotate(0deg);transition: all 300ms ease 0ms;}#dm_nav .menu-wrap__inner .menu-item-has-children.visible > a:after {transform: rotate(5deg);}.menu-wrap__inner {padding-top: 150px !important;}#dm_nav .menu-wrap__inner .sub-menu, .et-db #et-boc .et-l #dm-menu.nav li ul.sub-menu {padding-top: 150px !important;}.menu-wrap {background-color: rgba(255,255,255,0.86);max-width: 300px;}#dm_nav .menu-wrap__inner .sub-menu, .et-db #et-boc .et-l #dm-menu.nav li ul.sub-menu {}.menu-wrap a {display: block;color: #000000 !important;font-size: 14px !important;padding-top: 15px !important;padding-bottom: 15px !important;}.menu-wrap a:hover,.menu-wrap a:focus {color: #000000 !important;}.menu-wrap .current_page_item>a, .menu-wrap .current-menu-ancestor>a {color:#000000 !important;}.menu-wrap .current_page_item a:hover,.menu-wrap .current_page_item a:focus{color:rgba(0,0,0,0.71);}#dm_nav .nav li li {padding: 0;line-height: 1em;}</style><style id="divi-mobile-general-inline-styles">body .menu-wrap { height: 100vh;top: 0;}body .menu-wrap.menuclosed {width: 0 !important;}body.show-menu .menu-wrap {width: 100% !important;}body .menu-wrap, body .divi-mobile-menu .menu-button {position: fixed;}#dm-menu a {display: inline-block;}#dm_nav .menu-wrap__inner .menu-item-has-children > a:after,.clickthrough {color: #0099cc;font-size: 27px !important;right: -40px;}.clickthrough {position: absolute;width: 37px;height: 100%;z-index: 200;top: 0;cursor: pointer;}#dm_nav .nav li ul, .et-db #et-boc .et-l #dm_nav .nav li ul {border-top:0;}#dm_nav li ul.sub-menu,.et-db #et-boc .et-l #dm_nav .nav li ul {background-color: #ffffff;}#dm_nav li ul.sub-menu ul.sub-menu { background-color: #ffffff; } #dm_nav li ul.sub-menu a {line-height:0.5em;}#dm_nav li ul.sub-menu a {color: #000000 !important;font-size: 14px !important;padding-top: 14px !important;padding-bottom: 14px !important;}#dm_nav li ul.sub-menu a:hover {color: #0099cc !important;}@media only screen and (max-width: 980px) {html, body {position: relative;overflow-x: hidden !important}body.et-fb-root-ancestor {overflow-x: visible !important}#et-top-navigation{min-height: 33px;}#dm_nav .et_pb_fullwidth_menu .et_pb_menu__menu, #dm_nav .et_pb_menu .et_pb_menu__menu {display: block !important}body #page-container {padding-top: 0 !important;}#top-menu, .et-l--header .mobile_menu_bar, .et-l--header, #et-navigation, .dm-custom-header #main-header, #main-header .mobile_menu_bar {display: none !important;}.et-l--header.et-fb-root-ancestor {display: block !important;}.logo_container {min-height: 80px;}#et-top-navigation, .divi-mobile-menu {display: block !important;}body #et_mobile_nav_menu{display: none !important;}body.wp-admin{overflow-x:initial!important}}@media only screen and (min-width: 981px) {.divi-mobile-menu, #dm-header {display: none !important;}body #top-menu, body #main-header{display: block !important;}body #et_mobile_nav_menu{display: none !important;}}.slidein-minicart-active #dm-header {z-index: 999999999999999999999999;}.slidein-minicart-active #open-button {z-index: -1;}html, body.show-menu, .show-menu #page-container, .show-menu #et-main-area {overflow-y: visible !important;//height: 100% !important; } #wpadminbar {z-index: 9999999999999;} }</style><style id="divi-mobile-custom-header-inline-styles">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</style><style id="divi-mobile-menu-circle-expand-inline-styles">body .menu-wrap {width:100%;background-color:transparent;}.overlap-submenu.bc-expand-circle #dm_nav .menu-wrap__inner .sub-menu {width: 100vw;transform: translate3d(100vw,0,0);}.collapse-submenu #dm_nav .menu-wrap__inner .visible > ul.sub-menu {transition: none;}.cd-overlay-nav span, .fade-in.menu-wrap__inner {background-color: rgba(255,255,255,0.86);}body .hamburger {right: 0px;top: 0px;}</style><style id="divi-mobile-menu-submenu-inline-styles">#dm_nav .menu-wrap__inner .close-submenu::before {content: "\44" !important;color: #0099cc;margin-top: 50px;margin-left: 35px;font-size: 27px;}#dm_nav .menu-wrap__inner .menu-item-has-children > a { background-color: transparent; position: relative; }#dm_nav .menu-wrap__inner .menu-item-has-children > a:after { font-family: "ETmodules"; text-align: center; speak: none; font-weight: normal; font-variant: normal; text-transform: none; -webkit-font-smoothing: antialiased; position: absolute; }#dm_nav .menu-wrap__inner .menu-item-has-children > a:after { font-size: 16px; content: "\45"; }#dm_nav .menu-wrap__inner .sub-menu,.et-db #et-boc .et-l #dm-menu.nav li ul.sub-menu {-webkit-transform: translate3d(-300%,0,0);transform: translate3d(-300%,0,0);right: 0;z-index: 999999;width: 100%;max-width: 300px;height: 100%;padding: 2.5em 1.5em 0;font-size: 1.15em;-webkit-transition: -webkit-transform 0.4s;transition: transform 0.4s;-webkit-transition-timing-function: cubic-bezier(0.7,0,0.3,1);transition-timing-function: cubic-bezier(0.7,0,0.3,1);visibility: visible;opacity: 1;min-height: 100vh;top: 0;position: fixed !important;}#dm_nav .menu-wrap__inner .visible > ul.sub-menu,.et-db #et-boc .et-l #dm_nav .nav li.visible > ul.sub-menu {width: 100% !important;-webkit-transform: translate3d(0px,0,0) !important;transform: translate3d(0px,0,0) !important;-webkit-transition: -webkit-transform 0.8s !important;transition: transform 0.8s !important;-webkit-transition-timing-function: cubic-bezier(0.7,0,0.3,1) !important;transition-timing-function: cubic-bezier(0.7,0,0.3,1) !important;}.close-submenu{position: absolute;left: 0;top: 0;width: 30px;height: 30px;}#dm_nav .menu-wrap__inner .close-submenu::before {font-family: "ETmodules";content: "\23";position: absolute;left: 0;top: 0;cursor:pointer;}.overlap-submenu.bc-expand-circle #dm_nav .menu-wrap__inner .visible > .sub-menu {transform: translate3d(0,0,0);}</style><meta name="google-site-verification" content="hUJ8Cf7QVpjVKonyh1kkQR3h0T02iWg8lSPJXMTNz5s"><link rel="icon" href="https://www.anthropocenemagazine.org/wp-content/uploads/2022/01/cropped-Anthropocene-favicon-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.anthropocenemagazine.org/wp-content/uploads/2022/01/cropped-Anthropocene-favicon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.anthropocenemagazine.org/wp-content/uploads/2022/01/cropped-Anthropocene-favicon-180x180.png" /><meta name="msapplication-TileImage" content="https://www.anthropocenemagazine.org/wp-content/uploads/2022/01/cropped-Anthropocene-favicon-270x270.png" /><link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://www.anthropocenemagazine.org/wp-content/et-cache/global/et-divi-customizer-global.min.css?ver=1652497959" /></head><body class="post-template-default single single-post postid-82387 single-format-standard et-tb-has-template et-tb-has-header et-tb-has-body et-tb-has-footer et_bloom et_monarch et_pb_button_helper_class et_cover_background et_pb_gutter linux et_pb_gutters3 et_pb_pagebuilder_layout et_divi_theme et-db"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div class="divi-mobile-menu"><div id="dm_nav" class="menu-wrap menuclosed"><div class="menu-wrap__inner"><div class="scroll_section"><nav class="menu-top"></nav><nav class="menu-side"><ul id="dm-menu" class="nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-42777"><a href="https://www.anthropocenemagazine.org/about-us/">ABOUT</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57658"><a href="https://www.anthropocenemagazine.org/launch-team-2/">Team</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57659"><a href="https://www.anthropocenemagazine.org/sponsor/">Sponsor</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58862"><a href="https://www.anthropocenemagazine.org/faqs/">FAQs</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57660"><a href="https://www.anthropocenemagazine.org/awards/">Awards</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57657"><a href="https://www.zazzle.com/anthropocenemagazine">Shop</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-58665"><a href="https://www.anthropocenemagazine.org/all/">TOPICS</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58666"><a href="https://www.anthropocenemagazine.org/anthropocene/">Anthropocene</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58667"><a href="https://www.anthropocenemagazine.org/biodiversity/">Biodiversity</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58668"><a href="https://www.anthropocenemagazine.org/cities/">Cities</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58669"><a href="https://www.anthropocenemagazine.org/decarbonization/">Decarbonization</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58670"><a href="https://www.anthropocenemagazine.org/food-agriculture-stories/">Food &#038; Agriculture</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71635"><a href="https://www.anthropocenemagazine.org/climate-change/">Climate Change</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81971"><a href="https://www.anthropocenemagazine.org/anthropocene-2/">Sustainable Consumption</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71636"><a href="https://www.anthropocenemagazine.org/oceans/">Oceans</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58673"><a href="https://www.anthropocenemagazine.org/health/">Health</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71634"><a href="https://www.anthropocenemagazine.org/green-business/">Green Business</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-73978"><a href="https://www.anthropocenemagazine.org/newsletters/">NEWSLETTERS</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58674"><a href="https://www.anthropocenemagazine.org/daily-science-2/">Daily Science</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73985"><a href="https://www.anthropocenemagazine.org/fixing-carbon/">Fixing Carbon</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-57447"><a href="https://www.anthropocenemagazine.org/in-print-3/">PRINT EDITIONS</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58675"><a href="https://www.anthropocenemagazine.org/49539-2-2-2/">Issue #1</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58676"><a href="https://www.anthropocenemagazine.org/49539-2-2/">Issue #2</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58678"><a href="https://www.anthropocenemagazine.org/49539-2-3/">Issue #3</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63479"><a href="https://www.anthropocenemagazine.org/49539-2-3-2/">Issue #4</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70939"><a href="https://www.anthropocenemagazine.org/issue5-toc/">Issue #5</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77728"><a href="https://www.anthropocenemagazine.org/issue-6toc/">Issue #6</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-81932"><a href="#">MORE</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-81929"><a href="https://www.anthropocenemagazine.org/2022/01/the-climate-parables/">The Climate Parables</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81868"><a href="https://www.anthropocenemagazine.org/conservation-archive-page/">Conservation Magazine Archive</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68126"><a href="https://www.anthropocenemagazine.org/spanish-daily-science/">Ciencia Diaria en Español</a></li></ul></li></ul></nav></div></div></div> <button id="open-button" class="hamburger menu-button hamburger--spring" type="button"> <span class="menu-text"></span> <span class="hamburger-box"> <span class="hamburger-inner"></span> </span> </button><div class="cd-overlay-nav"> <span></span></div> <!-- cd-overlay-nav --><div class="cd-overlay-content"> <span></span></div> <!-- cd-overlay-content --><header id="dm-header"><div class="dm-header-cont"><div class="dm-branding"> <a href="https://www.anthropocenemagazine.org/"> <img class="main-logo normal-logo " src="https://anthropocenemagazine.org/wp-content/uploads/2013/12/Anthropocene-mark250.png" alt="Anthropocene" title="" id="dm-logo" /> </a></div><div class="dm-search"><div id="et_top_search_mob"> <span id="et_search_icon"></span><div class="dm-search-box" style="opacity: 0;"><form role="search" method="get" class="et-search-form" action="https://www.anthropocenemagazine.org/"> <input type="search" class="et-search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" /></form> <span class="close"></span></div></div></div><div class="dm-cart"></div></div></header></div><div id="page-container"><div id="et-boc" class="et-boc"><header class="et-l et-l--header"><div class="et_builder_inner_content et_pb_gutters3"><div class="et_pb_section et_pb_section_0_tb_header dl-header-style1 et_section_regular et_pb_section--with-menu" ><div class="et_pb_row et_pb_row_0_tb_header et_pb_equal_columns et_pb_gutters2"><div class="et_pb_with_border et_pb_column_1_3 et_pb_column et_pb_column_0_tb_header  et_pb_css_mix_blend_mode_passthrough"><ul class="et_pb_module et_pb_social_media_follow et_pb_social_media_follow_0_tb_header clearfix  et_pb_text_align_center et_pb_bg_layout_light"><li
 class='et_pb_social_media_follow_network_0_tb_header et_pb_social_icon et_pb_social_network_link  et-social-facebook'><a
 href='https://www.facebook.com/AnthroMag/'
 class='icon et_pb_with_border'
 title='Follow on Facebook'
 target="_blank"><span
 class='et_pb_social_media_follow_network_name'
 aria-hidden='true'
 >Follow</span></a></li><li
 class='et_pb_social_media_follow_network_1_tb_header et_pb_social_icon et_pb_social_network_link  et-social-twitter'><a
 href='https://twitter.com/AnthropoceneMag'
 class='icon et_pb_with_border'
 title='Follow on Twitter'
 target="_blank"><span
 class='et_pb_social_media_follow_network_name'
 aria-hidden='true'
 >Follow</span></a></li><li
 class='et_pb_social_media_follow_network_2_tb_header et_pb_social_icon et_pb_social_network_link  et-social-linkedin'><a
 href='https://www.linkedin.com/company/anthropocene-magazine'
 class='icon et_pb_with_border'
 title='Follow on LinkedIn'
 target="_blank"><span
 class='et_pb_social_media_follow_network_name'
 aria-hidden='true'
 >Follow</span></a></li><li
 class='et_pb_social_media_follow_network_3_tb_header et_pb_social_icon et_pb_social_network_link  et-social-flipboard et-pb-social-fa-icon'><a
 href='https://flipboard.com/@AnthropoceneMag'
 class='icon et_pb_with_border'
 title='Follow on FlipBoard'
 target="_blank"><span
 class='et_pb_social_media_follow_network_name'
 aria-hidden='true'
 >Follow</span></a></li></ul><div class="et_pb_module et_pb_text et_pb_text_0_tb_header  et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><p class="p2" style="text-align: center;"><span style="color: #000000;">Creating a sustainable human age we actually want to live in.<span class="Apple-converted-space"> </span></span></p><p class="p2" style="text-align: center;"><span class="Apple-converted-space"></span></p></div></div></div><div class="et_pb_with_border et_pb_column_1_3 et_pb_column et_pb_column_1_tb_header  et_pb_css_mix_blend_mode_passthrough"><div class="et_pb_module et_pb_image et_pb_image_0_tb_header et_animated et-waypoint"> <a href="https://www.anthropocenemagazine.org/"><span class="et_pb_image_wrap "><img width="250" height="251" src="https://www.anthropocenemagazine.org/wp-content/uploads/2021/01/Anthropocene-mark250.png" alt="" title="Anthropocene-mark250" srcset="https://www.anthropocenemagazine.org/wp-content/uploads/2021/01/Anthropocene-mark250.png 250w, https://www.anthropocenemagazine.org/wp-content/uploads/2021/01/Anthropocene-mark250-150x150.png 150w, https://www.anthropocenemagazine.org/wp-content/uploads/2021/01/Anthropocene-mark250-45x45.png 45w" sizes="(max-width: 250px) 100vw, 250px" class="wp-image-72599" /></span></a></div></div><div class="et_pb_with_border et_pb_column_1_3 et_pb_column et_pb_column_2_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child"><div class="et_pb_button_module_wrapper et_pb_button_0_tb_header_wrapper et_pb_button_alignment_center et_pb_module "> <a class="et_pb_button et_pb_button_0_tb_header et_pb_bg_layout_light" href="https://anthropocenemagazine.org/membership?campaign=7016g000000I1fZAAS" data-icon="&#x45;">Donate</a></div><div class="et_pb_module et_pb_text et_pb_text_1_tb_header  et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><p class="section-title -hydrate" style="text-align: center;">Anthropocene is reader-supported nonprofit journalism</p></div></div></div></div><div class="et_pb_with_border et_pb_row et_pb_row_1_tb_header et_pb_row--with-menu"><div class="et_pb_column et_pb_column_4_4 et_pb_column_3_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column--with-menu"><div class="et_pb_module et_pb_menu et_pb_menu_0_tb_header et_pb_bg_layout_light  et_pb_text_align_left et_dropdown_animation_fade et_pb_menu--without-logo et_pb_menu--style-centered"><div class="et_pb_menu_inner_container clearfix"><div class="et_pb_menu__wrap"><div class="et_pb_menu__menu"><nav class="et-menu-nav"><ul id="menu-anthropocene-menu" class="et-menu nav"><li class="et_pb_menu_page_id-2457 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-42777"><a href="https://www.anthropocenemagazine.org/about-us/">ABOUT</a><ul class="sub-menu"><li class="et_pb_menu_page_id-42434 menu-item menu-item-type-post_type menu-item-object-page menu-item-57658"><a href="https://www.anthropocenemagazine.org/launch-team-2/">Team</a></li><li class="et_pb_menu_page_id-2504 menu-item menu-item-type-post_type menu-item-object-page menu-item-57659"><a href="https://www.anthropocenemagazine.org/sponsor/">Sponsor</a></li><li class="et_pb_menu_page_id-2500 menu-item menu-item-type-post_type menu-item-object-page menu-item-58862"><a href="https://www.anthropocenemagazine.org/faqs/">FAQs</a></li><li class="et_pb_menu_page_id-40302 menu-item menu-item-type-post_type menu-item-object-page menu-item-57660"><a href="https://www.anthropocenemagazine.org/awards/">Awards</a></li><li class="et_pb_menu_page_id-57657 menu-item menu-item-type-custom menu-item-object-custom menu-item-57657"><a href="https://www.zazzle.com/anthropocenemagazine">Shop</a></li></ul></li><li class="et_pb_menu_page_id-58635 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-58665"><a href="https://www.anthropocenemagazine.org/all/">TOPICS</a><ul class="sub-menu"><li class="et_pb_menu_page_id-58625 menu-item menu-item-type-post_type menu-item-object-page menu-item-58666"><a href="https://www.anthropocenemagazine.org/anthropocene/">Anthropocene</a></li><li class="et_pb_menu_page_id-58623 menu-item menu-item-type-post_type menu-item-object-page menu-item-58667"><a href="https://www.anthropocenemagazine.org/biodiversity/">Biodiversity</a></li><li class="et_pb_menu_page_id-58621 menu-item menu-item-type-post_type menu-item-object-page menu-item-58668"><a href="https://www.anthropocenemagazine.org/cities/">Cities</a></li><li class="et_pb_menu_page_id-58619 menu-item menu-item-type-post_type menu-item-object-page menu-item-58669"><a href="https://www.anthropocenemagazine.org/decarbonization/">Decarbonization</a></li><li class="et_pb_menu_page_id-58594 menu-item menu-item-type-post_type menu-item-object-page menu-item-58670"><a href="https://www.anthropocenemagazine.org/food-agriculture-stories/">Food &#038; Agriculture</a></li><li class="et_pb_menu_page_id-71604 menu-item menu-item-type-post_type menu-item-object-page menu-item-71635"><a href="https://www.anthropocenemagazine.org/climate-change/">Climate Change</a></li><li class="et_pb_menu_page_id-81964 menu-item menu-item-type-post_type menu-item-object-page menu-item-81971"><a href="https://www.anthropocenemagazine.org/anthropocene-2/">Sustainable Consumption</a></li><li class="et_pb_menu_page_id-71596 menu-item menu-item-type-post_type menu-item-object-page menu-item-71636"><a href="https://www.anthropocenemagazine.org/oceans/">Oceans</a></li><li class="et_pb_menu_page_id-58631 menu-item menu-item-type-post_type menu-item-object-page menu-item-58673"><a href="https://www.anthropocenemagazine.org/health/">Health</a></li><li class="et_pb_menu_page_id-71610 menu-item menu-item-type-post_type menu-item-object-page menu-item-71634"><a href="https://www.anthropocenemagazine.org/green-business/">Green Business</a></li></ul></li><li class="et_pb_menu_page_id-73746 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-73978"><a href="https://www.anthropocenemagazine.org/newsletters/">NEWSLETTERS</a><ul class="sub-menu"><li class="et_pb_menu_page_id-58627 menu-item menu-item-type-post_type menu-item-object-page menu-item-58674"><a href="https://www.anthropocenemagazine.org/daily-science-2/">Daily Science</a></li><li class="et_pb_menu_page_id-73979 menu-item menu-item-type-post_type menu-item-object-page menu-item-73985"><a href="https://www.anthropocenemagazine.org/fixing-carbon/">Fixing Carbon</a></li></ul></li><li class="et_pb_menu_page_id-55610 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-57447"><a href="https://www.anthropocenemagazine.org/in-print-3/">PRINT EDITIONS</a><ul class="sub-menu"><li class="et_pb_menu_page_id-56643 menu-item menu-item-type-post_type menu-item-object-page menu-item-58675"><a href="https://www.anthropocenemagazine.org/49539-2-2-2/">Issue #1</a></li><li class="et_pb_menu_page_id-56622 menu-item menu-item-type-post_type menu-item-object-page menu-item-58676"><a href="https://www.anthropocenemagazine.org/49539-2-2/">Issue #2</a></li><li class="et_pb_menu_page_id-55570 menu-item menu-item-type-post_type menu-item-object-page menu-item-58678"><a href="https://www.anthropocenemagazine.org/49539-2-3/">Issue #3</a></li><li class="et_pb_menu_page_id-63118 menu-item menu-item-type-post_type menu-item-object-page menu-item-63479"><a href="https://www.anthropocenemagazine.org/49539-2-3-2/">Issue #4</a></li><li class="et_pb_menu_page_id-70566 menu-item menu-item-type-post_type menu-item-object-page menu-item-70939"><a href="https://www.anthropocenemagazine.org/issue5-toc/">Issue #5</a></li><li class="et_pb_menu_page_id-77387 menu-item menu-item-type-post_type menu-item-object-page menu-item-77728"><a href="https://www.anthropocenemagazine.org/issue-6toc/">Issue #6</a></li></ul></li><li class="et_pb_menu_page_id-81932 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-81932"><a href="#">MORE</a><ul class="sub-menu"><li class="et_pb_menu_page_id-77376 menu-item menu-item-type-post_type menu-item-object-post menu-item-81929"><a href="https://www.anthropocenemagazine.org/2022/01/the-climate-parables/">The Climate Parables</a></li><li class="et_pb_menu_page_id-80472 menu-item menu-item-type-post_type menu-item-object-page menu-item-81868"><a href="https://www.anthropocenemagazine.org/conservation-archive-page/">Conservation Magazine Archive</a></li><li class="et_pb_menu_page_id-68126 menu-item menu-item-type-custom menu-item-object-custom menu-item-68126"><a href="https://www.anthropocenemagazine.org/spanish-daily-science/">Ciencia Diaria en Español</a></li></ul></li></ul></nav></div> <button type="button" class="et_pb_menu__icon et_pb_menu__search-button"></button><div class="et_mobile_nav_menu"><div class="mobile_nav closed"> <span class="mobile_menu_bar"></span></div></div></div><div class="et_pb_menu__search-container et_pb_menu__search-container--disabled"><div class="et_pb_menu__search"><form role="search" method="get" class="et_pb_menu__search-form" action="https://www.anthropocenemagazine.org/"> <input type="search" class="et_pb_menu__search-input" placeholder="Search &hellip;" name="s" title="Search for:" /></form> <button type="button" class="et_pb_menu__icon et_pb_menu__close-search-button"></button></div></div></div></div></div></div></div><div class="et_pb_section et_pb_section_1_tb_header et_pb_with_background et_section_regular" ><div class="et_pb_row et_pb_row_2_tb_header et_pb_gutters2"><div class="et_pb_column et_pb_column_4_4 et_pb_column_4_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child"><div id="email_order" class="et_pb_module et_pb_signup_0_tb_header custom-optin et_pb_newsletter_layout_left_right et_pb_newsletter et_pb_subscribe clearfix  et_pb_text_align_left et_pb_text_align_center-tablet et_pb_bg_layout_light et_pb_no_bg"><div class="et_pb_newsletter_description"><h3 class="et_pb_module_header">Welcome to the Anthropocene</h3><div><p style="text-align: left;">Join thousands of researchers, policymakers, designers, and educators who rely on Anthropocene to keep up to date on the latest sustainability science and innovations.</p><p style="text-align: left;"><a href="https://www.anthropocenemagazine.org/newsletters/">more about our newsletters&gt;</a></p><p style="text-align: left;"></div></div><div class="et_pb_newsletter_form"><form method="post" class="et_pb_newsletter_custom_fields"><div class="et_pb_newsletter_result et_pb_newsletter_error"></div><div class="et_pb_newsletter_result et_pb_newsletter_success"><h2>Success!</h2></div><div class="et_pb_newsletter_fields"><p class="et_pb_newsletter_field et_pb_contact_field_last et_pb_contact_field_last_tablet et_pb_contact_field_last_phone"> <label class="et_pb_contact_form_label" for="et_pb_signup_email" style="display: none;">Email</label> <input id="et_pb_signup_email" class="input" type="text" placeholder="Email" name="et_pb_signup_email"></p><p class="et_pb_contact_field et_pb_signup_custom_field et_pb_signup_custom_field_0_tb_header et_pb_newsletter_field et_pb_contact_field_last" data-id="03053d90cf" data-type="checkbox"> <label for="et_pb_contact_03053d90cf_0" class="et_pb_contact_form_label">Newsletters</label> <input class="et_pb_checkbox_handle" type="hidden" name="et_pb_contact_03053d90cf_0" data-required_mark="required" data-field_type="checkbox" data-original_id="03053d90cf"> <span class="et_pb_contact_field_options_wrapper"> <span class="et_pb_contact_field_options_title">Newsletters</span> <span class="et_pb_contact_field_options_list"><span class="et_pb_contact_field_checkbox"> <input type="checkbox" id="et_pb_contact_03053d90cf_0_0" class="input" value="Science Dispatch (weekly)" checked="checked" data-id="416ca4cc25"> <label for="et_pb_contact_03053d90cf_0_0"><i></i>Science Dispatch (weekly)</label> </span><span class="et_pb_contact_field_checkbox"> <input type="checkbox" id="et_pb_contact_03053d90cf_0_1" class="input" value="Fixing Carbon (twice a month)" checked="checked" data-id="5b9fb3a1a6"> <label for="et_pb_contact_03053d90cf_0_1"><i></i>Fixing Carbon (twice a month)</label> </span></span> </span></p><p class="et_pb_newsletter_button_wrap"> <a class="et_pb_newsletter_button et_pb_button" href="#" data-icon=""> <span class="et_subscribe_loader"></span> <span class="et_pb_newsletter_button_text">Sign Up</span> </a></p></div> <input type="hidden" value="mailchimp" name="et_pb_signup_provider" /> <input type="hidden" value="ececcea89a" name="et_pb_signup_list_id" /> <input type="hidden" value="Divi Builder MailChimp" name="et_pb_signup_account_name" /> <input type="hidden" value="false" name="et_pb_signup_ip_address" /><input type="hidden" value="25d85abc4df1512015ada5b595774764" name="et_pb_signup_checksum" /></form></div></div><div class="et_pb_module et_pb_code et_pb_code_0_tb_header"><div class="et_pb_code_inner"><style> /* Divi Lover Slim Optin Form */
/* Optional - copy the CSS to page options,theme options or child theme stylesheet */
.dl-slim-optin1 .et_pb_newsletter_footer{
 flex-basis:100%;
 margin-top:0;
 font-size:80%;
}
.dl-slim-optin1 .et_pb_newsletter_field,
.dl-slim-optin1 .et_pb_newsletter_button_wrap{
 flex-basis:49%;
}
@media (max-width:980px){
 .et_pb_column_4_4 .dl-slim-optin1{
 display:block;
}
 .dl-slim-optin1 .et_pb_newsletter_description,
 .dl-slim-optin1 .et_pb_newsletter_form{
 width:100%;
 padding:0;
}
 .et_pb_column_4_4 .dl-slim-optin1 .et_pb_newsletter_description{
 margin-bottom:10px;
 text-align:center;
}
 .dl-slim-optin1 .et_pb_newsletter_footer{
 text-align:center;
}
}
@media (max-width:479px){
 .dl-slim-optin1 .et_pb_newsletter_field,
 .dl-slim-optin1 .et_pb_newsletter_button_wrap{
 flex-basis:100%;
}
}
/* END */ </style></div></div></div></div></div><div class="et_pb_section et_pb_section_2_tb_header et_pb_with_background et_section_regular" ><div class="et_pb_row et_pb_row_3_tb_header et_pb_gutters2"><div class="et_pb_column et_pb_column_4_4 et_pb_column_5_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child"><div class="et_pb_module et_pb_signup_1_tb_header email_order et_pb_newsletter_layout_top_bottom et_pb_newsletter et_pb_subscribe clearfix  et_pb_text_align_left et_pb_text_align_center-tablet et_pb_bg_layout_light et_pb_no_bg"><div class="et_pb_newsletter_description"><h3 class="et_pb_module_header">Forward Thinkers Wanted</h3><div><p style="text-align: center;">Sign up for Anthropocene's free newsletters</p></div></div><div class="et_pb_newsletter_form"><form method="post"><div class="et_pb_newsletter_result et_pb_newsletter_error"></div><div class="et_pb_newsletter_result et_pb_newsletter_success"><h2>Success!</h2></div><div class="et_pb_newsletter_fields"><p class="et_pb_newsletter_field et_pb_contact_field_last et_pb_contact_field_last_tablet et_pb_contact_field_last_phone"> <label class="et_pb_contact_form_label" for="et_pb_signup_email" style="display: none;">Email</label> <input id="et_pb_signup_email" class="input" type="text" placeholder="Email" name="et_pb_signup_email"></p><p class="et_pb_newsletter_button_wrap"> <a class="et_pb_newsletter_button et_pb_button" href="#" data-icon=""> <span class="et_subscribe_loader"></span> <span class="et_pb_newsletter_button_text">Sign Up</span> </a></p></div> <input type="hidden" value="mailchimp" name="et_pb_signup_provider" /> <input type="hidden" value="ececcea89a" name="et_pb_signup_list_id" /> <input type="hidden" value="Divi Builder MailChimp" name="et_pb_signup_account_name" /> <input type="hidden" value="false" name="et_pb_signup_ip_address" /><input type="hidden" value="11dbb88a5e5dd5aa1a546952cec64712" name="et_pb_signup_checksum" /></form></div></div></div></div></div><div class="et_pb_section et_pb_section_3_tb_header dl-fixed-header et_section_regular et_pb_section--with-menu" ><div class="et_pb_row et_pb_row_4_tb_header et_pb_row--with-menu"><div class="et_pb_column et_pb_column_4_4 et_pb_column_6_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column--with-menu"><div class="et_pb_module et_pb_menu et_pb_menu_1_tb_header et_pb_bg_layout_light  et_pb_text_align_left et_dropdown_animation_fade et_pb_menu--with-logo et_pb_menu--style-left_aligned"><div class="et_pb_menu_inner_container clearfix"><div class="et_pb_menu__logo-wrap"><div class="et_pb_menu__logo"> <img width="290" height="50" src="https://www.anthropocenemagazine.org/wp-content/uploads/2021/04/Anthropocene-logo-SN3.png" alt="" srcset="https://www.anthropocenemagazine.org/wp-content/uploads/2021/04/Anthropocene-logo-SN3.png 290w, https://www.anthropocenemagazine.org/wp-content/uploads/2021/04/Anthropocene-logo-SN3-285x49.png 285w" sizes="(max-width: 290px) 100vw, 290px" class="wp-image-74156" /></div></div><div class="et_pb_menu__wrap"><div class="et_pb_menu__menu"><nav class="et-menu-nav"><ul id="menu-anthropocene-menu-1" class="et-menu nav"><li class="et_pb_menu_page_id-2457 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-42777"><a href="https://www.anthropocenemagazine.org/about-us/">ABOUT</a><ul class="sub-menu"><li class="et_pb_menu_page_id-42434 menu-item menu-item-type-post_type menu-item-object-page menu-item-57658"><a href="https://www.anthropocenemagazine.org/launch-team-2/">Team</a></li><li class="et_pb_menu_page_id-2504 menu-item menu-item-type-post_type menu-item-object-page menu-item-57659"><a href="https://www.anthropocenemagazine.org/sponsor/">Sponsor</a></li><li class="et_pb_menu_page_id-2500 menu-item menu-item-type-post_type menu-item-object-page menu-item-58862"><a href="https://www.anthropocenemagazine.org/faqs/">FAQs</a></li><li class="et_pb_menu_page_id-40302 menu-item menu-item-type-post_type menu-item-object-page menu-item-57660"><a href="https://www.anthropocenemagazine.org/awards/">Awards</a></li><li class="et_pb_menu_page_id-57657 menu-item menu-item-type-custom menu-item-object-custom menu-item-57657"><a href="https://www.zazzle.com/anthropocenemagazine">Shop</a></li></ul></li><li class="et_pb_menu_page_id-58635 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-58665"><a href="https://www.anthropocenemagazine.org/all/">TOPICS</a><ul class="sub-menu"><li class="et_pb_menu_page_id-58625 menu-item menu-item-type-post_type menu-item-object-page menu-item-58666"><a href="https://www.anthropocenemagazine.org/anthropocene/">Anthropocene</a></li><li class="et_pb_menu_page_id-58623 menu-item menu-item-type-post_type menu-item-object-page menu-item-58667"><a href="https://www.anthropocenemagazine.org/biodiversity/">Biodiversity</a></li><li class="et_pb_menu_page_id-58621 menu-item menu-item-type-post_type menu-item-object-page menu-item-58668"><a href="https://www.anthropocenemagazine.org/cities/">Cities</a></li><li class="et_pb_menu_page_id-58619 menu-item menu-item-type-post_type menu-item-object-page menu-item-58669"><a href="https://www.anthropocenemagazine.org/decarbonization/">Decarbonization</a></li><li class="et_pb_menu_page_id-58594 menu-item menu-item-type-post_type menu-item-object-page menu-item-58670"><a href="https://www.anthropocenemagazine.org/food-agriculture-stories/">Food &#038; Agriculture</a></li><li class="et_pb_menu_page_id-71604 menu-item menu-item-type-post_type menu-item-object-page menu-item-71635"><a href="https://www.anthropocenemagazine.org/climate-change/">Climate Change</a></li><li class="et_pb_menu_page_id-81964 menu-item menu-item-type-post_type menu-item-object-page menu-item-81971"><a href="https://www.anthropocenemagazine.org/anthropocene-2/">Sustainable Consumption</a></li><li class="et_pb_menu_page_id-71596 menu-item menu-item-type-post_type menu-item-object-page menu-item-71636"><a href="https://www.anthropocenemagazine.org/oceans/">Oceans</a></li><li class="et_pb_menu_page_id-58631 menu-item menu-item-type-post_type menu-item-object-page menu-item-58673"><a href="https://www.anthropocenemagazine.org/health/">Health</a></li><li class="et_pb_menu_page_id-71610 menu-item menu-item-type-post_type menu-item-object-page menu-item-71634"><a href="https://www.anthropocenemagazine.org/green-business/">Green Business</a></li></ul></li><li class="et_pb_menu_page_id-73746 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-73978"><a href="https://www.anthropocenemagazine.org/newsletters/">NEWSLETTERS</a><ul class="sub-menu"><li class="et_pb_menu_page_id-58627 menu-item menu-item-type-post_type menu-item-object-page menu-item-58674"><a href="https://www.anthropocenemagazine.org/daily-science-2/">Daily Science</a></li><li class="et_pb_menu_page_id-73979 menu-item menu-item-type-post_type menu-item-object-page menu-item-73985"><a href="https://www.anthropocenemagazine.org/fixing-carbon/">Fixing Carbon</a></li></ul></li><li class="et_pb_menu_page_id-55610 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-57447"><a href="https://www.anthropocenemagazine.org/in-print-3/">PRINT EDITIONS</a><ul class="sub-menu"><li class="et_pb_menu_page_id-56643 menu-item menu-item-type-post_type menu-item-object-page menu-item-58675"><a href="https://www.anthropocenemagazine.org/49539-2-2-2/">Issue #1</a></li><li class="et_pb_menu_page_id-56622 menu-item menu-item-type-post_type menu-item-object-page menu-item-58676"><a href="https://www.anthropocenemagazine.org/49539-2-2/">Issue #2</a></li><li class="et_pb_menu_page_id-55570 menu-item menu-item-type-post_type menu-item-object-page menu-item-58678"><a href="https://www.anthropocenemagazine.org/49539-2-3/">Issue #3</a></li><li class="et_pb_menu_page_id-63118 menu-item menu-item-type-post_type menu-item-object-page menu-item-63479"><a href="https://www.anthropocenemagazine.org/49539-2-3-2/">Issue #4</a></li><li class="et_pb_menu_page_id-70566 menu-item menu-item-type-post_type menu-item-object-page menu-item-70939"><a href="https://www.anthropocenemagazine.org/issue5-toc/">Issue #5</a></li><li class="et_pb_menu_page_id-77387 menu-item menu-item-type-post_type menu-item-object-page menu-item-77728"><a href="https://www.anthropocenemagazine.org/issue-6toc/">Issue #6</a></li></ul></li><li class="et_pb_menu_page_id-81932 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-81932"><a href="#">MORE</a><ul class="sub-menu"><li class="et_pb_menu_page_id-77376 menu-item menu-item-type-post_type menu-item-object-post menu-item-81929"><a href="https://www.anthropocenemagazine.org/2022/01/the-climate-parables/">The Climate Parables</a></li><li class="et_pb_menu_page_id-80472 menu-item menu-item-type-post_type menu-item-object-page menu-item-81868"><a href="https://www.anthropocenemagazine.org/conservation-archive-page/">Conservation Magazine Archive</a></li><li class="et_pb_menu_page_id-68126 menu-item menu-item-type-custom menu-item-object-custom menu-item-68126"><a href="https://www.anthropocenemagazine.org/spanish-daily-science/">Ciencia Diaria en Español</a></li></ul></li></ul></nav></div><div class="et_mobile_nav_menu"><div class="mobile_nav closed"> <span class="mobile_menu_bar"></span></div></div></div></div></div></div></div></div></div></header><div id="et-main-area"><div id="main-content"><div class="et-l et-l--body"><div class="et_builder_inner_content et_pb_gutters3"><div class="et_pb_section et_pb_section_0_tb_body et_section_regular" ></div><div class="et_pb_section et_pb_section_1_tb_body et_section_regular" ><div class="et_pb_row et_pb_row_0_tb_body"><div class="et_pb_column et_pb_column_4_4 et_pb_column_0_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child"><div class="et_pb_module et_pb_image et_pb_image_0_tb_body"> <span class="et_pb_image_wrap "><img width="795" height="525" src="https://www.anthropocenemagazine.org/wp-content/uploads/2022/05/Jason-deCaires-Taylor-head-in-sand.jpg" alt="Ocean carbon sink" title="Jason-deCaires-Taylor-head-in-sand" srcset="https://www.anthropocenemagazine.org/wp-content/uploads/2022/05/Jason-deCaires-Taylor-head-in-sand.jpg 795w, https://www.anthropocenemagazine.org/wp-content/uploads/2022/05/Jason-deCaires-Taylor-head-in-sand-480x317.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 795px, 100vw" class="wp-image-82393" /></span></div></div></div><div class="et_pb_row et_pb_row_1_tb_body"><div class="et_pb_column et_pb_column_4_4 et_pb_column_1_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child"><div class="et_pb_with_border et_pb_module et_pb_image et_pb_image_1_tb_body"> <a href="https://www.anthropocenemagazine.org/fixing-carbon/"><span class="et_pb_image_wrap "><img width="1000" height="267" src="https://www.anthropocenemagazine.org/wp-content/uploads/2021/03/Fixing-Carbon9-e1616729452239.jpg" alt="Fixing Carbon Newsletter" title="Fixing-Carbon9" srcset="https://www.anthropocenemagazine.org/wp-content/uploads/2021/03/Fixing-Carbon9-e1616729452239.jpg 1000w, https://www.anthropocenemagazine.org/wp-content/uploads/2021/03/Fixing-Carbon9-e1616729452239-980x267.jpg 980w, https://www.anthropocenemagazine.org/wp-content/uploads/2021/03/Fixing-Carbon9-e1616729452239-480x267.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1000px, 100vw" class="wp-image-73750" /></span></a></div><div class="et_pb_module et_pb_text et_pb_text_0_tb_body  et_pb_text_align_center et_pb_bg_layout_light"><div class="et_pb_text_inner"><h1>The Biggest Carbon Sink of All</h1></div></div><div class="et_pb_module et_pb_text et_pb_text_1_tb_body  et_pb_text_align_center et_pb_bg_layout_light"><div class="et_pb_text_inner">Can we bury our CO2 problem at the bottom of the ocean?</div></div></div></div><div class="et_pb_row et_pb_row_2_tb_body et_pb_gutters1"><div class="et_pb_column et_pb_column_4_4 et_pb_column_2_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child"><div class="et_pb_with_border et_pb_module et_pb_text et_pb_text_2_tb_body  et_pb_text_align_center et_pb_bg_layout_light"><div class="et_pb_text_inner">By <a href="https://www.anthropocenemagazine.org/author/mark-harris/" target="_self">Mark Harris</a></div></div><div class="et_pb_module et_pb_text et_pb_text_3_tb_body  et_pb_text_align_center et_pb_bg_layout_light"><div class="et_pb_text_inner">May 19, 2022</div></div></div></div><div class="et_pb_row et_pb_row_3_tb_body"><div class="et_pb_column et_pb_column_4_4 et_pb_column_3_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child"><div class="et_pb_module et_pb_post_content et_pb_post_content_0_tb_body"><div class="et-l et-l--post"><div class="et_builder_inner_content et_pb_gutters3"><div class="et_pb_section et_pb_section_0 et_section_regular" ><div class="et_pb_row et_pb_row_0"><div class="et_pb_column et_pb_column_4_4 et_pb_column_0  et_pb_css_mix_blend_mode_passthrough et-last-child"><div class="et_pb_module et_pb_text et_pb_text_0  et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><p><span style="font-size: 20px;">—One of the brightest hopes for sequestering carbon lies in the darkest place on earth: the abyssal depths of the deep ocean. For millennia, dead plants and animals have sunk to the bottom of the sea, where they form sediment that eventually turns into rock (and sometimes fossil fuels). </span><span style="font-size: 20px;"></span></p><p><span style="font-weight: 400;"></span></p><p><span style="font-weight: 400;">Some climate researchers think we can now accelerate this natural process and clean up our modern carbon mess by deliberately sinking millions of tons of seaweed and fish. </span></p><p><span style="font-weight: 400;">But is carbon sinking the climate equivalent of sweeping dirt under the rug? Our knowledge of deep-sea ecosystems is still sketchy; and even if the carbon math works out, the logistics of sinking carbon could disrupt the marine systems we rely on for food, transport, and recreation.</span></p><p style="text-align: center;"><span style="font-weight: 400; color: #000000;"></span></p><h4 style="text-align: center;"><span style="color: #1dad7d;"><strong>• • •</strong></span></h4><h4 style="text-align: center;"><strong><span style="color: #000000;">A Natural Solution As Vast <br />As The Problem</span></strong></h4><p><strong><span style="color: #000000;"></span></strong></p><p><strong><span style="color: #000000;"></span></strong></p><p><span style="color: #000000;"><b>1.  Sinking seaweed</b></span><span style="font-weight: 400;"><span style="color: #000000;">.</span> A</span><a href="https://www.nature.com/articles/ngeo2790"> <span style="font-weight: 400;">2016 paper</span></a><span style="font-weight: 400;"> in Nature Geoscience estimated that marine macroalgae—aka seaweed or kelp—could store around 175 million tons of carbon each year, either by burying it in coastal sediments or exporting it to the deep sea. In 2020, the Energy Futures Initiative, a climate tech non-profit, published a</span><a href="https://static1.squarespace.com/static/58ec123cb3db2bd94e057628/t/5fda3ec0e28fdf61aebf3159/1608138446173/Uncharted+Waters+Final+12.16.20.pdf"> <span style="font-weight: 400;">report that found marine carbon dioxide removal could one day sequester CO2 at a billion ton scale</span></a><span style="font-weight: 400;">, thanks to the sheer amount of available space in the ocean and the absence of land use complications.</span></p><p><span style="font-weight: 400;"></span></p><p><img title="sinking-carbon-diagram | Anthropocene&nbsp;The Biggest Carbon Sink of All | Anthropocene Magazine " class="size-full wp-image-82399 aligncenter lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.anthropocenemagazine.org/wp-content/uploads/2022/05/sinking-carbon-diagram.jpg" alt="nbsp sinking seaweed | AnthropocenenbspThe Biggest Carbon Sink of All | Anthropocene Magazine" width="1080" height="741" data-srcset="https://www.anthropocenemagazine.org/wp-content/uploads/2022/05/sinking-carbon-diagram.jpg 1080w, https://www.anthropocenemagazine.org/wp-content/uploads/2022/05/sinking-carbon-diagram-980x672.jpg 980w, https://www.anthropocenemagazine.org/wp-content/uploads/2022/05/sinking-carbon-diagram-480x329.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1080px, 100vw" /><noscript><img title="sinking-carbon-diagram | Anthropocene&nbsp;The Biggest Carbon Sink of All | Anthropocene Magazine " class="size-full wp-image-82399 aligncenter lazyload" src="https://www.anthropocenemagazine.org/wp-content/uploads/2022/05/sinking-carbon-diagram.jpg" alt="nbsp sinking seaweed | AnthropocenenbspThe Biggest Carbon Sink of All | Anthropocene Magazine" width="1080" height="741" srcset="https://www.anthropocenemagazine.org/wp-content/uploads/2022/05/sinking-carbon-diagram.jpg 1080w, https://www.anthropocenemagazine.org/wp-content/uploads/2022/05/sinking-carbon-diagram-980x672.jpg 980w, https://www.anthropocenemagazine.org/wp-content/uploads/2022/05/sinking-carbon-diagram-480x329.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1080px, 100vw" /></noscript></p><p style="text-align: right;"><span style="font-family: Roboto; font-weight: normal; font-size: small;"><strong><a href="https://sitn.hms.harvard.edu/flash/2019/how-kelp-naturally-combats-global-climate-change/">Pathways for sequestration</a> of macroalgae carbon into the deep sea.<br /></strong><em class="ka">Figure was adapted from Krause-Jensen and Duarte, 2016.<br /></em></span><b></b></p><p><span style="color: #000000;"><b></b></span></p><p><span style="color: #000000;"><b>2.  Just add water (and money)</b></span><span style="font-weight: 400;"><span style="color: #000000;">.</span> <span>There seem to be no major technical barriers to farming seaweed,</span> which can </span><a href="https://www.guinnessworldrecords.com/world-records/503984-largest-alga"><span style="font-weight: 400;">grow at almost 3 centimeters an hour</span></a><span style="font-weight: 400;">. Several start-ups are already experimenting with growing or moving coastal kelp far out to sea, where it would settle to the ocean floor instead of washing up on shore. </span><a href="https://www.runningtide.com/carbonsinking"><span style="font-weight: 400;">Running Tide</span></a><span style="font-weight: 400;"> is using carbon buoys to suspend kelp “microforests” above deep water: when the buoys are deflated, the kelp naturally sinks. </span><a href="https://pulltorefresh.earth/"><span style="font-weight: 400;">Pull to Refresh</span></a><span style="font-weight: 400;"> wants to use semi-autonomous solar-powered vessels to grow and sink its carbon-sucking seaweed. </span></p><p><span style="color: #000000;"><b>3.  Scaling back on industrial fishing</b></span><span style="font-weight: 400;"><span style="color: #000000;">.</span> Gaël Mariani, a marine ecologist at the University of Montpelier </span><a href="https://www.anthropocenemagazine.org/2020/11/an-unexpected-climate-champion-big-fish/"><span style="font-weight: 400;">has calculated</span></a><span style="font-weight: 400;"> that big fish like tuna also sink to the seafloor when they die—and that global fishing has interrupted that natural process to the tune of 730 million tons of CO2 since 1950. Letting the big ones get away can be a win for carbon. </span></p><p><span style="font-weight: 400;"></span></p><p><span style="font-weight: 400;"></span></p><h4 style="text-align: center;"><span style="color: #1dad7d;"><strong>• • •</strong></span></h4><h4 style="text-align: center;"><strong>The Numbers Are Still Murky</strong></h4><p><strong></strong></p><p><strong></strong></p><p><span style="color: #000000;"><b>1.  The science ebbs and flows</b></span><span style="font-weight: 400;"><span style="color: #000000;">.</span> The 2016 Nature paper estimated that a square kilometer of seaweed absorbs around 50 tons of carbon. But when University of Tasmania scientist John Barry Gallagher</span><a href="https://www.nature.com/articles/ngeo2790"><span style="font-weight: 400;"> ran the numbers, he was surprised to find th</span></a><span style="font-weight: 400;">at kelp forests are actually a net source of carbon. He </span><a href="https://www.nature.com/articles/ngeo2790"><span style="font-weight: 400;">calculates</span></a><span style="font-weight: 400;"> that tiny sea creatures feeding on seaweed breathe out their own CO2, meaning a square kilometer of kelp actually emits an average of 20 tons. His </span><a href="https://theconversation.com/kelp-wont-help-why-seaweed-may-not-be-a-silver-bullet-for-carbon-storage-after-all-178018"><span style="font-weight: 400;">helpful article</span></a><span style="font-weight: 400;"> from March suggests more research is needed before we scale up seaweed farms. </span></p><p><span style="color: #000000;"><b>2.  The detail is in the weeds. </b></span><span style="font-weight: 400;">In this</span><a href="https://www.technologyreview.com/2021/09/19/1035889/kelp-carbon-removal-seaweed-sinking-climate-change/"> <span style="font-weight: 400;">excellent MIT Technology Review article</span></a><span style="font-weight: 400;"> from last year, James Temple attempts to untangle the prospects for kelp carbon removal. He notes that scholars worry about a billion-ton blue carbon effort blocking the paths of marine mammals, disrupting local ecosystems, interfering with shipping, and encroaching on protected areas and indigenous territories.</span></p><p><span style="color: #000000;"><b>3.  Don’t sink it, eat it</b></span><span style="font-weight: 400;"><span style="color: #000000;">. </span>Any discussion of kelp is complicated by its growing popularity as a climate-friendly</span><a href="https://www.anthropocenemagazine.org/2019/06/feeding-cows-seaweed-could-reduce-their-methane-emissions/"> <span style="font-weight: 400;">agricultural foodstuff</span></a><span style="font-weight: 400;">,</span><a href="https://www.anthropocenemagazine.org/2021/03/this-elevator-could-speed-up-seaweeds-route-to-biofuels/"> <span style="font-weight: 400;">biofuel</span></a><span style="font-weight: 400;"> and replacement for plastics. These reduce the world’s carbon footprint but are only carbon-neutral solutions: recycling carbon dioxide already in the atmosphere rather than permanently removing it. To sink and sequester the kelp instead, a generous carbon price (or other incentive) would be needed to make it a more attractive option.<br /></span></p><p><span style="font-weight: 400;"></span></p><h4 style="text-align: center;"><span style="color: #1dad7d;"><strong>• • •</strong></span></h4><h4 style="text-align: center;"><strong>What To Keep An Eye On</strong></h4><p><strong></strong></p><p><strong></strong></p><p><span style="color: #000000;"><b>1. Early experiments</b></span><span style="font-weight: 400;"><span style="color: #000000;">.</span> Running Tide has already deployed about 1600 kelp buoys, and you can now</span><a href="https://www.soposeafood.com/products/avalon-maine-oysters"> <span style="font-weight: 400;">buy its “carbon-negative” oysters online</span></a><span style="font-weight: 400;">.</span></p><p><span style="color: #000000;"><b>2.  Kelp Coin</b></span><span style="font-weight: 400;"><span style="color: #000000;"><strong>s</strong>. </span>Whether you consider “</span><a href="https://www.climatefoundation.org/kelp-coin.html"><span style="font-weight: 400;">a unique, serialized digital security token comprising a forward contract on a ton of seaweed</span></a><span style="font-weight: 400;">” to be a great way of building natural capital based on marine permaculture, or another example of cryptocurrency gone mad, it will be interesting to see what happens to the Kelp Coin’s $200 face value when it matures (at a so-far unspecified point in the future).</span></p><p><span style="color: #000000;"><b>3.  Public and political pushback</b></span><span style="font-weight: 400;"><span style="color: #000000;">.</span> In 1990, protestors managed to</span><a href="https://www.seattlemet.com/eat-and-drink/2020/11/will-northwest-seaweed-farming-finally-take-off-washington-seagrove-kelp"> <span style="font-weight: 400;">prevent a seaweed farm</span></a><span style="font-weight: 400;"> intended to produce nori for the then-hottest food trend of sushi from going ahead in Washington State. Permitting is still a big issue for kelp cultivation—although</span><a href="https://www.pewtrusts.org/en/research-and-analysis/blogs/stateline/2022/03/07/seaweed-farming-has-vast-potential-but-good-luck-getting-a-permit"> <span style="font-weight: 400;">Washington recently advanced a bill</span></a><span style="font-weight: 400;"> to streamline regulation.</span></p><p>&nbsp;</p><p>Image: @jasondecairestaylor  |  <a href="http://www.underwatersculpture.com/" target="_blank" rel="noopener">www.underwatersculpture.com</a></p></div></div></div></div></div></div></div> <span class="et_bloom_bottom_trigger"></span><span class="et_social_bottom_trigger"></span></div></div></div><div class="et_pb_row et_pb_row_4_tb_body"><div class="et_pb_column et_pb_column_4_4 et_pb_column_4_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child"><div class="et_pb_with_border et_pb_module et_pb_text et_pb_text_4_tb_body  et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><p><span style="color: #000000">What to Read Next</span></p><p><!-- wp:divi/placeholder /--></div></div><div class="et_pb_module et_pb_blog_extras et_pb_blog_extras_0_tb_body"><div class="et_pb_module_inner"><div class="et_pb_posts et_pb_bg_layout_light" data-scroll-top-animation="ajax_load_more,numbered_pagination,filterable_categories"><div class="el-dbe-blog-extra block_extended "><article id="post-80872" class="et_pb_post et_pb_post_extra et_pb_text_align_left et-waypoint et_pb_animation_off el_dbe_block_extended image-top post-80872 post type-post status-publish format-standard has-post-thumbnail hentry category-climate-change category-fixing-carbon et-animated" ><div class="post-media-container"><div class="post-media"><a href="https://www.anthropocenemagazine.org/2022/04/the-danger-of-embracing-climate-deadlines/" target="_self" class="entry-featured-image-url"><img width="285" height="188" src="https://www.anthropocenemagazine.org/wp-content/uploads/2022/04/climate-parking-meter2-285x188.jpg" class="et_pb_post_main_image no-lazyload skip-lazy wp-post-image" alt="nbsp climate deadlines | AnthropocenenbspThe Danger of Embracing Climate Deadlines" loading="lazy" title="climate-parking-meter2 | Anthropocene&nbsp;The Danger of Embracing Climate Deadlines " /></a></div></div> <!-- post-media-container --><div class="post-content"><a href="https://www.anthropocenemagazine.org/2022/04/the-danger-of-embracing-climate-deadlines/" target="_self" class="abs-url">The Danger of Embracing Climate Deadlines</a><h4 class="entry-title"><a href="https://www.anthropocenemagazine.org/2022/04/the-danger-of-embracing-climate-deadlines/" target="_self">The Danger of Embracing Climate Deadlines</a></h4><div class="post-data"><p>Can having too many “last chances” stifle attempts to enact real change?</p></div></div> <!-- post-content --><p class="post-meta"><span class="author vcard"><span class="et-pb-icon">&#xe08a;</span><a href="https://www.anthropocenemagazine.org/author/mark-harris/" title="Posts by Mark Harris" rel="author">Mark Harris</a></span></p></article> <!-- et_pb_post_extra --><article id="post-78383" class="et_pb_post et_pb_post_extra et_pb_text_align_left et-waypoint et_pb_animation_off el_dbe_block_extended image-top post-78383 post type-post status-publish format-standard has-post-thumbnail hentry category-fixing-carbon et-animated" ><div class="post-media-container"><div class="post-media"><a href="https://www.anthropocenemagazine.org/2022/03/is-solar-geoengineering-inevitable-or-can-we-still-fix-the-climate-without-it/" target="_self" class="entry-featured-image-url"><img width="285" height="188" src="https://www.anthropocenemagazine.org/wp-content/uploads/2022/03/earth-shades-285x188.jpg" class="et_pb_post_main_image no-lazyload skip-lazy wp-post-image" alt="nbsp solar geoengineering | AnthropocenenbspIs solar geoengineering inevitable | Fixing Carbon newsletter Or can we still fix the climate without it" loading="lazy" title="earth-shades | Anthropocene&nbsp;Is solar geoengineering inevitable? | Fixing Carbon newsletter Or can we still fix the climate without it?" /></a></div></div> <!-- post-media-container --><div class="post-content"><a href="https://www.anthropocenemagazine.org/2022/03/is-solar-geoengineering-inevitable-or-can-we-still-fix-the-climate-without-it/" target="_self" class="abs-url">Sooner or later someone is going to flip the shades</a><h4 class="entry-title"><a href="https://www.anthropocenemagazine.org/2022/03/is-solar-geoengineering-inevitable-or-can-we-still-fix-the-climate-without-it/" target="_self">Sooner or later someone is going to flip the shades</a></h4><div class="post-data"><p>Is solar geoengineering inevitable or can we still fix the climate without it?</p></div></div> <!-- post-content --><p class="post-meta"><span class="author vcard"><span class="et-pb-icon">&#xe08a;</span><a href="https://www.anthropocenemagazine.org/author/mark-harris/" title="Posts by Mark Harris" rel="author">Mark Harris</a></span></p></article> <!-- et_pb_post_extra --><article id="post-78168" class="et_pb_post et_pb_post_extra et_pb_text_align_left et-waypoint et_pb_animation_off el_dbe_block_extended image-top post-78168 post type-post status-publish format-standard has-post-thumbnail hentry category-energy-decarbonization category-fixing-carbon et-animated" ><div class="post-media-container"><div class="post-media"><a href="https://www.anthropocenemagazine.org/2022/03/does-energy-security-lie-in-being-more-connected-or-less-connected/" target="_self" class="entry-featured-image-url"><img width="285" height="188" src="https://www.anthropocenemagazine.org/wp-content/uploads/2022/03/yin-yang-plugs-285x188.jpg" class="et_pb_post_main_image no-lazyload skip-lazy wp-post-image" alt="nbsp | AnthropocenenbspDoes energy security lie in being more connected or less connected" loading="lazy" title="yin-yang-plugs | Anthropocene&nbsp;Does energy security lie in being more connected or less connected? " /></a></div></div> <!-- post-media-container --><div class="post-content"><a href="https://www.anthropocenemagazine.org/2022/03/does-energy-security-lie-in-being-more-connected-or-less-connected/" target="_self" class="abs-url">Does energy security lie in being more connected or less connected?</a><h4 class="entry-title"><a href="https://www.anthropocenemagazine.org/2022/03/does-energy-security-lie-in-being-more-connected-or-less-connected/" target="_self">Does energy security lie in being more connected or less connected?</a></h4><div class="post-data"><p>Watching the prices of natural gas in Europe, and gasoline in the US, soar as the Ukraine conflict strangles supplies, you might think that energy self-sufficiency is the ultimate goal for any country. But trying to go it alone comes with its own risks.</p></div></div> <!-- post-content --><p class="post-meta"><span class="author vcard"><span class="et-pb-icon">&#xe08a;</span><a href="https://www.anthropocenemagazine.org/author/mark-harris/" title="Posts by Mark Harris" rel="author">Mark Harris</a></span></p></article> <!-- et_pb_post_extra --><div class="ajax-pagination"><a class="et_pb_button el-pagination-button el-button el-load-more" href="https://www.anthropocenemagazine.org/2022/05/the-biggest-carbon-sink-of-all/page/2/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=the-biggest-carbon-sink-of-all&#038;el_dbe_page">more stories</a></div></div> <!-- el-dbe-blog-extra --></div> <!-- et_pb_posts --></div></div></div></div></div></div></div></div><footer class="et-l et-l--footer"><div class="et_builder_inner_content et_pb_gutters3"><div class="et_pb_section et_pb_section_0_tb_footer et_pb_with_background et_section_regular" ><div class="et_pb_row et_pb_row_0_tb_footer"><div class="et_pb_column et_pb_column_1_4 et_pb_column_0_tb_footer  et_pb_css_mix_blend_mode_passthrough"><div class="et_pb_module et_pb_image et_pb_image_0_tb_footer"> <span class="et_pb_image_wrap "><img width="350" height="350" src="https://www.anthropocenemagazine.org/wp-content/uploads/2016/11/Anthropocene-Mark-Dark-gray2.png" alt="" title="" srcset="https://www.anthropocenemagazine.org/wp-content/uploads/2016/11/Anthropocene-Mark-Dark-gray2.png 350w, https://www.anthropocenemagazine.org/wp-content/uploads/2016/11/Anthropocene-Mark-Dark-gray2-150x150.png 150w, https://www.anthropocenemagazine.org/wp-content/uploads/2016/11/Anthropocene-Mark-Dark-gray2-285x285.png 285w" sizes="(max-width: 350px) 100vw, 350px" class="wp-image-45066" /></span></div></div><div class="et_pb_column et_pb_column_1_4 et_pb_column_1_tb_footer  et_pb_css_mix_blend_mode_passthrough"><div class="et_pb_module et_pb_text et_pb_text_0_tb_footer  et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><p><strong><span style="color: #ffffff;">Topics:</span></strong><br /><span style="color: #808080;"><a href="https://www.anthropocenemagazine.org/anthropocene/" style="color: #808080;">Anthropocene</a></span><br /><span style="color: #808080;"><a href="https://www.anthropocenemagazine.org/biodiversity/" style="color: #808080;">Biodiversity</a></span><br /><span style="color: #808080;"><a href="https://www.anthropocenemagazine.org/cities/" style="color: #808080;">Cities</a></span><br /><span style="color: #808080;"><a href="https://www.anthropocenemagazine.org/decarbonization/" style="color: #808080;">Decarbonization</a></span><br /><span style="color: #808080;"><a href="https://www.anthropocenemagazine.org/food-agriculture-stories/" style="color: #808080;">Food &amp; Agriculture</a></span><br /><span style="color: #808080;"><a href="https://www.anthropocenemagazine.org/health/" style="color: #808080;">Health</a></span><span style="color: #808080;"><br /><a href="https://www.anthropocenemagazine.org/2022/01/the-climate-parables/" style="color: #808080;">Climate Parables</a></span></p></div></div></div><div class="et_pb_column et_pb_column_1_2 et_pb_column_2_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child"><div class="et_pb_module et_pb_signup_0_tb_footer email_order et_pb_newsletter_layout_left_right et_pb_newsletter et_pb_subscribe clearfix  et_pb_text_align_left et_pb_text_align_center-tablet et_pb_bg_layout_light et_pb_no_bg"><div class="et_pb_newsletter_description"><h3 class="et_pb_module_header">Forward Thinkers Wanted</h3><div><p style="text-align: left;">Sign up for Anthropocene's free newsletters</p></div></div><div class="et_pb_newsletter_form"><form method="post" class="et_pb_newsletter_custom_fields"><div class="et_pb_newsletter_result et_pb_newsletter_error"></div><div class="et_pb_newsletter_result et_pb_newsletter_success"><h2>Success!</h2></div><div class="et_pb_newsletter_fields"><p class="et_pb_newsletter_field et_pb_contact_field_last et_pb_contact_field_last_tablet et_pb_contact_field_last_phone"> <label class="et_pb_contact_form_label" for="et_pb_signup_email" style="display: none;">Email</label> <input id="et_pb_signup_email" class="input" type="text" placeholder="Email" name="et_pb_signup_email"></p><p class="et_pb_contact_field et_pb_signup_custom_field et_pb_signup_custom_field_0_tb_footer et_pb_newsletter_field et_pb_contact_field_last" data-id="03053d90cf" data-type="checkbox"> <label for="et_pb_contact_03053d90cf_0" class="et_pb_contact_form_label">Newsletters</label> <input class="et_pb_checkbox_handle" type="hidden" name="et_pb_contact_03053d90cf_0" data-required_mark="required" data-field_type="checkbox" data-original_id="03053d90cf"> <span class="et_pb_contact_field_options_wrapper"> <span class="et_pb_contact_field_options_title">Newsletters</span> <span class="et_pb_contact_field_options_list"><span class="et_pb_contact_field_checkbox"> <input type="checkbox" id="et_pb_contact_03053d90cf_2_0" class="input" value="Science Dispatch (weekly)" checked="checked" data-id="416ca4cc25"> <label for="et_pb_contact_03053d90cf_2_0"><i></i>Science Dispatch (weekly)</label> </span><span class="et_pb_contact_field_checkbox"> <input type="checkbox" id="et_pb_contact_03053d90cf_2_1" class="input" value="Fixing Carbon (twice a month)" checked="checked" data-id="5b9fb3a1a6"> <label for="et_pb_contact_03053d90cf_2_1"><i></i>Fixing Carbon (twice a month)</label> </span></span> </span></p><p class="et_pb_newsletter_button_wrap"> <a class="et_pb_newsletter_button et_pb_button" href="#" data-icon=""> <span class="et_subscribe_loader"></span> <span class="et_pb_newsletter_button_text">Sign Up</span> </a></p></div> <input type="hidden" value="mailchimp" name="et_pb_signup_provider" /> <input type="hidden" value="ececcea89a" name="et_pb_signup_list_id" /> <input type="hidden" value="Divi Builder MailChimp" name="et_pb_signup_account_name" /> <input type="hidden" value="false" name="et_pb_signup_ip_address" /><input type="hidden" value="432c1a43339f1020ecc849b2b9e6da65" name="et_pb_signup_checksum" /></form></div></div><div class="et_pb_module et_pb_code et_pb_code_0_tb_footer"></div></div></div></div><div class="et_pb_section et_pb_section_1_tb_footer et_pb_with_background et_section_regular et_pb_section--with-menu" ><div class="et_pb_row et_pb_row_1_tb_footer et_pb_row--with-menu"><div class="et_pb_column et_pb_column_1_2 et_pb_column_3_tb_footer  et_pb_css_mix_blend_mode_passthrough et_pb_column--with-menu"><div class="et_pb_module et_pb_menu et_pb_menu_0_tb_footer et_pb_bg_layout_light  et_pb_text_align_left et_dropdown_animation_fade et_pb_menu--without-logo et_pb_menu--style-left_aligned"><div class="et_pb_menu_inner_container clearfix"><div class="et_pb_menu__wrap"><div class="et_pb_menu__menu"><nav class="et-menu-nav"><ul id="menu-anthropocene-footer-1" class="et-menu nav"><li class="et_pb_menu_page_id-2457 menu-item menu-item-type-post_type menu-item-object-page menu-item-45073"><a href="https://www.anthropocenemagazine.org/about-us/">About</a></li><li class="et_pb_menu_page_id-42434 menu-item menu-item-type-post_type menu-item-object-page menu-item-45068"><a href="https://www.anthropocenemagazine.org/launch-team-2/">Team</a></li><li class="et_pb_menu_page_id-2504 menu-item menu-item-type-post_type menu-item-object-page menu-item-45070"><a href="https://www.anthropocenemagazine.org/sponsor/">Sponsor</a></li><li class="et_pb_menu_page_id-72609 menu-item menu-item-type-custom menu-item-object-custom menu-item-72609"><a href="https://www.anthropocenemagazine.org/contact/">Contact Us</a></li><li class="et_pb_menu_page_id-2500 menu-item menu-item-type-post_type menu-item-object-page menu-item-45072"><a href="https://www.anthropocenemagazine.org/faqs/">FAQs</a></li><li class="join-button-footer et_pb_menu_page_id-68074 menu-item menu-item-type-custom menu-item-object-custom menu-item-68074"><a href="https://anthropocenemagazine.org/membership?campaign=7016g000000I1fjAAC">DONATE</a></li></ul></nav></div> <button type="button" class="et_pb_menu__icon et_pb_menu__search-button"></button><div class="et_mobile_nav_menu"><div class="mobile_nav closed"> <span class="mobile_menu_bar"></span></div></div></div><div class="et_pb_menu__search-container et_pb_menu__search-container--disabled"><div class="et_pb_menu__search"><form role="search" method="get" class="et_pb_menu__search-form" action="https://www.anthropocenemagazine.org/"> <input type="search" class="et_pb_menu__search-input" placeholder="Search &hellip;" name="s" title="Search for:" /></form> <button type="button" class="et_pb_menu__icon et_pb_menu__close-search-button"></button></div></div></div></div></div><div class="et_pb_column et_pb_column_1_2 et_pb_column_4_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child"><ul class="et_pb_module et_pb_social_media_follow et_pb_social_media_follow_0_tb_footer clearfix  et_pb_text_align_center et_pb_bg_layout_light"><li
 class='et_pb_social_media_follow_network_0_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-facebook'><a
 href='https://www.facebook.com/AnthroMag/'
 class='icon et_pb_with_border'
 title='Follow on Facebook'
 target="_blank"><span
 class='et_pb_social_media_follow_network_name'
 aria-hidden='true'
 >Follow</span></a></li><li
 class='et_pb_social_media_follow_network_1_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-twitter'><a
 href='https://twitter.com/AnthropoceneMag'
 class='icon et_pb_with_border'
 title='Follow on Twitter'
 target="_blank"><span
 class='et_pb_social_media_follow_network_name'
 aria-hidden='true'
 >Follow</span></a></li><li
 class='et_pb_social_media_follow_network_2_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-instagram'><a
 href='https://www.instagram.com/anthropocenemagazine/'
 class='icon et_pb_with_border'
 title='Follow on Instagram'
 target="_blank"><span
 class='et_pb_social_media_follow_network_name'
 aria-hidden='true'
 >Follow</span></a></li><li
 class='et_pb_social_media_follow_network_3_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-linkedin'><a
 href='https://www.linkedin.com/company/anthropocene-magazine'
 class='icon et_pb_with_border'
 title='Follow on LinkedIn'
 target="_blank"><span
 class='et_pb_social_media_follow_network_name'
 aria-hidden='true'
 >Follow</span></a></li><li
 class='et_pb_social_media_follow_network_4_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-flipboard et-pb-social-fa-icon'><a
 href='https://flipboard.com/@AnthropoceneMag'
 class='icon et_pb_with_border'
 title='Follow on FlipBoard'
 target="_blank"><span
 class='et_pb_social_media_follow_network_name'
 aria-hidden='true'
 >Follow</span></a></li></ul></div></div></div><div class="et_pb_section et_pb_section_2_tb_footer et_pb_with_background et_section_regular" ><div class="et_pb_row et_pb_row_2_tb_footer"><div class="et_pb_column et_pb_column_2_3 et_pb_column_5_tb_footer  et_pb_css_mix_blend_mode_passthrough"><div class="et_pb_module et_pb_text et_pb_text_1_tb_footer  et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><p><span style="color: #999999;">©2022 Anthropocene Magazine | All rights reserved</span></p></div></div></div><div class="et_pb_column et_pb_column_1_3 et_pb_column_6_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child"><ul class="et_pb_module et_pb_social_media_follow et_pb_social_media_follow_1_tb_footer clearfix  et_pb_text_align_center et_pb_bg_layout_light"><li
 class='et_pb_social_media_follow_network_5_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-facebook'><a
 href='https://www.facebook.com/AnthroMag/'
 class='icon et_pb_with_border'
 title='Follow on Facebook'
 target="_blank"><span
 class='et_pb_social_media_follow_network_name'
 aria-hidden='true'
 >Follow</span></a></li><li
 class='et_pb_social_media_follow_network_6_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-twitter'><a
 href='https://twitter.com/AnthropoceneMag'
 class='icon et_pb_with_border'
 title='Follow on Twitter'
 target="_blank"><span
 class='et_pb_social_media_follow_network_name'
 aria-hidden='true'
 >Follow</span></a></li><li
 class='et_pb_social_media_follow_network_7_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-instagram'><a
 href='https://www.instagram.com/anthropocenemagazine/'
 class='icon et_pb_with_border'
 title='Follow on Instagram'
 target="_blank"><span
 class='et_pb_social_media_follow_network_name'
 aria-hidden='true'
 >Follow</span></a></li><li
 class='et_pb_social_media_follow_network_8_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-linkedin'><a
 href='https://www.linkedin.com/in/kathy-kohm-71292915/detail/recent-activity/'
 class='icon et_pb_with_border'
 title='Follow on LinkedIn'
 target="_blank"><span
 class='et_pb_social_media_follow_network_name'
 aria-hidden='true'
 >Follow</span></a></li></ul></div></div></div></div></footer></div></div></div><div class="et_bloom_popup et_bloom_optin et_bloom_resize et_bloom_optin_5 et_bloom_auto_popup" data-delay="8" data-cookie_duration="1" data-success_action_details="redirect_url|https://www.anthropocenemagazine.org/thank-you-page/"><div class="et_bloom_form_container et_bloom_popup_container et_bloom_form_bottom with_edge carrot_edge et_bloom_rounded et_bloom_form_text_dark et_bloom_animation_slidedown et_bloom_success_action"><div class="et_bloom_form_container_wrapper clearfix"><div class="et_bloom_header_outer"><div class="et_bloom_form_header et_bloom_header_text_dark"> <img width="600" height="274" src="https://www.anthropocenemagazine.org/wp-content/uploads/2021/11/Weekly-Science-Dispatch-logo.png" class=" et_bloom_image_fadein et_bloom_image" alt="nbsp | AnthropocenenbspThe Biggest Carbon Sink of All | Anthropocene Magazine" srcset="https://www.anthropocenemagazine.org/wp-content/uploads/2021/11/Weekly-Science-Dispatch-logo.png 600w, https://www.anthropocenemagazine.org/wp-content/uploads/2021/11/Weekly-Science-Dispatch-logo-480x219.png 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 600px, 100vw" title="Weekly-Science-Dispatch-logo | Anthropocene&nbsp;The Biggest Carbon Sink of All | Anthropocene Magazine " /><div class="et_bloom_form_text"><h2 style="text-align: center;"></h2><p style="text-align: center;">Get the latest sustainability science delivered to your inbox every week</p></div></div></div><div class="et_bloom_form_content et_bloom_1_field et_bloom_bottom_stacked"><form method="post" class="clearfix"><div class="et_bloom_fields"><p class="et_bloom_popup_input et_bloom_subscribe_email"> <input placeholder="Email"></p> <button data-optin_id="optin_5" data-service="mailchimp" data-list_id="ececcea89a" data-page_id="82387" data-account="Divi Builder MailChimp" data-ip_address="true" class="et_bloom_submit_subscription"> <span class="et_bloom_subscribe_loader"></span> <span class="et_bloom_button_text et_bloom_button_text_color_light">Free Newsletter Sign up</span> </button></div></form><div class="et_bloom_success_container"> <span class="et_bloom_success_checkmark"></span></div><h2 class="et_bloom_success_message">You have successfully signed up</h2><div class="et_bloom_form_footer"><p style="text-align: center;"><span style="color: #999999; text-align: center;">We will never share your email address unless you allow us to do so. </span><br style="color: #999999; text-align: center;" /><span style="color: #999999; text-align: center;">View our <a href="https://termsfeed.com/privacy-policy/4aa8a7ab55bd7621f8585bb5b482c2c5" target="_blank">privacy policy</a>. Easy unsubscribe links are provided in every email.</span></p></div></div></div> <span class="et_bloom_close_button"></span></div></div><div class="et_social_flyin et_social_resize et_social_flyin_bottom_right et_social_slideup et_social_mobile_on et_social_scroll" data-scroll_pos="50"> <a href="#" class="et_social_icon et_social_icon_cancel"></a><div class="et_social_header"><h3>Share This Article</h3></div><div class="et_social_networks et_social_autowidth et_social_slide et_social_circle et_social_top"><ul class="et_social_icons_container"><li class="et_social_facebook"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.anthropocenemagazine.org%2F2022%2F05%2Fthe-biggest-carbon-sink-of-all%2F&#038;t=The%20Biggest%20Carbon%20Sink%20of%20All" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="82387" data-social_type="share" data-location="flyin"> <i class="et_social_icon et_social_icon_facebook"></i><span class="et_social_overlay"></span> </a></li><li class="et_social_twitter"> <a href="http://twitter.com/share?text=The%20Biggest%20Carbon%20Sink%20of%20All&#038;url=https%3A%2F%2Fwww.anthropocenemagazine.org%2F2022%2F05%2Fthe-biggest-carbon-sink-of-all%2F&#038;via=AnthropoceneMag" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="82387" data-social_type="share" data-location="flyin"> <i class="et_social_icon et_social_icon_twitter"></i><span class="et_social_overlay"></span> </a></li><li class="et_social_linkedin"> <a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.anthropocenemagazine.org%2F2022%2F05%2Fthe-biggest-carbon-sink-of-all%2F&#038;title=The%20Biggest%20Carbon%20Sink%20of%20All" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="82387" data-social_type="share" data-location="flyin"> <i class="et_social_icon et_social_icon_linkedin"></i><span class="et_social_overlay"></span> </a></li><li class="et_social_gmail"> <a href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=The%20Biggest%20Carbon%20Sink%20of%20All&#038;body=https%3A%2F%2Fwww.anthropocenemagazine.org%2F2022%2F05%2Fthe-biggest-carbon-sink-of-all%2F&#038;ui=2&#038;tf=1" class="et_social_share" rel="nofollow" data-social_name="gmail" data-post_id="82387" data-social_type="share" data-location="flyin"> <i class="et_social_icon et_social_icon_gmail"></i><span class="et_social_overlay"></span> </a></li></ul></div></div> <script type="text/javascript"> var et_animation_data = [{"class":"et_pb_image_0_tb_header","style":"zoom","repeat":"once","duration":"1900ms","delay":"0ms","intensity":"10%","starting_opacity":"100%","speed_curve":"ease-in-out"}]; </script> <script type="text/javascript"> /* ExactMetrics Scroll Tracking */
 if ( typeof(jQuery) !== 'undefined' ) {
 jQuery( document ).ready(function(){
 function exactmetrics_scroll_tracking_load() {
 if ( ( typeof(__gaTracker) !== 'undefined' && __gaTracker && __gaTracker.hasOwnProperty( "loaded" ) && __gaTracker.loaded == true ) || ( typeof(__gtagTracker) !== 'undefined' && __gtagTracker ) ) {
 (function(factory) {
 factory(jQuery);
 }(function($) {
 /* Scroll Depth */
 "use strict";
 var defaults = {
 percentage: true
 };
 var $window = $(window),
 cache = [],
 scrollEventBound = false,
 lastPixelDepth = 0;
 /*
 * Plugin
 */
 $.scrollDepth = function(options) {
 var startTime = +new Date();
 options = $.extend({}, defaults, options);
 /*
 * Functions
 */
 function sendEvent(action, label, scrollDistance, timing) {
 if ( 'undefined' === typeof ExactMetricsObject || 'undefined' === typeof ExactMetricsObject.sendEvent ) {
 return;
 }
 var type        = 'event';
 var eventName   = action;
 var fieldsArray = {
 event_category : 'Scroll Depth',
 event_label    : label,
 value          : 1,
 non_interaction: true,
 send_to: 'UA-73533515-2'
 };
 ExactMetricsObject.sendEvent( type, eventName, fieldsArray );
 if (arguments.length > 3) {
 var type        = 'event';
 var eventName   = 'timing_complete';
 fieldsArray = {
 event_category : 'Scroll Depth',
 name           : action,
 event_label    : label,
 value          : timing,
 non_interaction: 1,
 send_to: 'UA-73533515-2'
 };
 ExactMetricsObject.sendEvent( type, eventName, fieldsArray );
 }
 }
 function calculateMarks(docHeight) {
 return {
 '25%' : parseInt(docHeight * 0.25, 10),
 '50%' : parseInt(docHeight * 0.50, 10),
 '75%' : parseInt(docHeight * 0.75, 10),
 /* Cushion to trigger 100% event in iOS */
 '100%': docHeight - 5
 };
 }
 function checkMarks(marks, scrollDistance, timing) {
 /* Check each active mark */
 $.each(marks, function(key, val) {
 if ( $.inArray(key, cache) === -1 && scrollDistance >= val ) {
 sendEvent('Percentage', key, scrollDistance, timing);
 cache.push(key);
 }
 });
 }
 function rounded(scrollDistance) {
 /* Returns String */
 return (Math.floor(scrollDistance/250) * 250).toString();
 }
 function init() {
 bindScrollDepth();
 }
 /*
 * Public Methods
 */
 /* Reset Scroll Depth with the originally initialized options */
 $.scrollDepth.reset = function() {
 cache = [];
 lastPixelDepth = 0;
 $window.off('scroll.scrollDepth');
 bindScrollDepth();
 };
 /* Add DOM elements to be tracked */
 $.scrollDepth.addElements = function(elems) {
 if (typeof elems == "undefined" || !$.isArray(elems)) {
 return;
 }
 $.merge(options.elements, elems);
 /* If scroll event has been unbound from window, rebind */
 if (!scrollEventBound) {
 bindScrollDepth();
 }
 };
 /* Remove DOM elements currently tracked */
 $.scrollDepth.removeElements = function(elems) {
 if (typeof elems == "undefined" || !$.isArray(elems)) {
 return;
 }
 $.each(elems, function(index, elem) {
 var inElementsArray = $.inArray(elem, options.elements);
 var inCacheArray = $.inArray(elem, cache);
 if (inElementsArray != -1) {
 options.elements.splice(inElementsArray, 1);
 }
 if (inCacheArray != -1) {
 cache.splice(inCacheArray, 1);
 }
 });
 };
 /*
 * Throttle function borrowed from:
 * Underscore.js 1.5.2
 * http://underscorejs.org
 * (c) 2009-2013 Jeremy Ashkenas, DocumentCloud and Investigative Reporters & Editors
 * Underscore may be freely distributed under the MIT license.
 */
 function throttle(func, wait) {
 var context, args, result;
 var timeout = null;
 var previous = 0;
 var later = function() {
 previous = new Date;
 timeout = null;
 result = func.apply(context, args);
 };
 return function() {
 var now = new Date;
 if (!previous) previous = now;
 var remaining = wait - (now - previous);
 context = this;
 args = arguments;
 if (remaining <= 0) {
 clearTimeout(timeout);
 timeout = null;
 previous = now;
 result = func.apply(context, args);
 } else if (!timeout) {
 timeout = setTimeout(later, remaining);
 }
 return result;
 };
 }
 /*
 * Scroll Event
 */
 function bindScrollDepth() {
 scrollEventBound = true;
 $window.on('scroll.scrollDepth', throttle(function() {
 /*
 * We calculate document and window height on each scroll event to
 * account for dynamic DOM changes.
 */
 var docHeight = $(document).height(),
 winHeight = window.innerHeight ? window.innerHeight : $window.height(),
 scrollDistance = $window.scrollTop() + winHeight,
 /* Recalculate percentage marks */
 marks = calculateMarks(docHeight),
 /* Timing */
 timing = +new Date - startTime;
 checkMarks(marks, scrollDistance, timing);
 }, 500));
 }
 init();
 };
 /* UMD export */
 return $.scrollDepth;
 }));
 jQuery.scrollDepth();
 } else {
 setTimeout(exactmetrics_scroll_tracking_load, 200);
 }
 }
 exactmetrics_scroll_tracking_load();
 });
 }
 /* End ExactMetrics Scroll Tracking */ 
</script> <script type='text/javascript' id='ppress-frontend-script-js-extra'> /* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.anthropocenemagazine.org\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"2193a7a610","disable_ajax_form":"false"};
/* ]]> */ </script> <script type='text/javascript' id='et_monarch-custom-js-js-extra'> /* <![CDATA[ */
var monarchSettings = {"ajaxurl":"https:\/\/www.anthropocenemagazine.org\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/www.anthropocenemagazine.org\/2022\/05\/the-biggest-carbon-sink-of-all\/","stats_nonce":"35b0b04e33","share_counts":"e41c840908","follow_counts":"66c4d3d7d6","total_counts":"a20c4ead85","media_single":"02eb52d3ad","media_total":"cb47e61182","generate_all_window_nonce":"7250d0cf33","no_img_message":"No images available for sharing on this page"};
/* ]]> */ </script> <script type='text/javascript' id='divi-custom-script-js-extra'> /* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_builder_utils_params = {"condition":{"diviTheme":true,"extraTheme":false},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.anthropocenemagazine.org\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.anthropocenemagazine.org\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.anthropocenemagazine.org\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"d5680f7b05","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"6aca2ca6cc","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"82387","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":"https:\/\/www.anthropocenemagazine.org\/wp-content\/themes\/Divi\/includes\/builder\/frontend-builder\/assets\/vendors","waypoints_options":[]};
var et_pb_box_shadow_elements = [];
/* ]]> */ </script> <script type='text/javascript' id='Divi-Blog-Extras-frontend-bundle-js-extra'> /* <![CDATA[ */
var DiviBlogExtrasFrontendData = {"ajaxurl":"https:\/\/www.anthropocenemagazine.org\/wp-admin\/admin-ajax.php","ajax_nonce":"3325935a19","et_theme_accent_color":"#666666"};
/* ]]> */ </script> <script type='text/javascript' id='mediaelement-js-extra'> /* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */ </script> <script type='text/javascript' id='et_bloom-custom-js-js-extra'> /* <![CDATA[ */
var bloomSettings = {"ajaxurl":"https:\/\/www.anthropocenemagazine.org\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/www.anthropocenemagazine.org\/2022\/05\/the-biggest-carbon-sink-of-all\/","stats_nonce":"d75958d914","subscribe_nonce":"03010b33bc","is_user_logged_in":"not_logged"};
/* ]]> */ </script> <style id="et-builder-module-design-tb-73939-tb-80980-tb-73940-deferred-82387-cached-inline-styles">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</style> <span class="et_pb_scroll_top et-pb-icon"></span> <script defer src="https://www.anthropocenemagazine.org/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-js-d03867eafc5783eceae1a1b52f0bd697.js"></script></body></html>